Perdida de aceite....en Gol Trend Pack I Plus

      • 14,405
      • mensajes
      • miembro desde
      • 02/09/06
    • Senior Member
    • Moderador
    #21 Re: Perdida de aceite....en Gol Trend Pack I Plus
    Cita Escrito por LordDollar Ver mensaje
    Igual como decis para doblar el bastago le tenes q pegar a un pozo bastante feo (o un pozo a alta velocidad)pero este no tenia ninguna perdida de aceite y lo hizo despues de bajar ese "escaloncito de 5cms y en primera a no mas de 10km/h)si por eso doblas un bastago ya te da pauta de auto sensible al mango...y si rompiste un amortiguador es por q el amortiguador es berreta...o vino fallado de fabrica....si no por bajar un escaloncito 5cms a 5km/h se te hace mierda q te queda el dia q agarres un pozo enserio (de semieje para arriba minimo)....

    Pd:Igual sigo sosteniendo q un perfil 55 para todos los pozos,cunetas,lomos q tenemos en nuestra calle (termina jugando encontra)aunq le queden lindas...mucho mas en un auto chico (por q si fuera un auto caro tiene otro tipo de amortiguacion q un mercosur)....
    Ya que mencionas eso, las cubiertas son las originales?. es decir el auto viene con esa medida de fábrica o se las cambiaron
      • 1,943
      • mensajes
      • miembro desde
      • 25/12/09
    11/10/2010
    #22 Re: Perdida de aceite....en Gol Trend Pack I Plus
    Cita Escrito por YO2904 Ver mensaje
    Ya que mencionas eso, las cubiertas son las originales?. es decir el auto viene con esa medida de fábrica o se las cambiaron
    El las pidio de fabrica (vendria a ser las q tiene el Gol Trend Pack III)q es el q tengo yo (dicho sea de paso) con la diferencia q a mi me vinieron en marca "Goodyear" y a el en "Pirelli" pero vulgarmente el Pack I trae 14 y perfil un poco mayor (y el Pack III viene con rodado 195/55/15)pero el pago la diferencia "y pidio esas cubiertas con llantas"....
      • 3,713
      • mensajes
      • miembro desde
      • 08/08/06
    11/10/2010
    #23 Re: Perdida de aceite....en Gol Trend Pack I Plus

    que raro che entonces. La verdad no se que decirte con este tema.
    Cuando lo lleven a la garantia, y lo retiren, pregunten que fue y postealo....asi sabemos cual era el problema y no nos quedamos con la intriga :P ajaja

      • 1,943
      • mensajes
      • miembro desde
      • 25/12/09
    11/10/2010
    #24 Re: Perdida de aceite....en Gol Trend Pack I Plus

    Yo tmb intuyo q puede ser q con algun pozito o algo se desajusto el filtro de aceite o la junta y cuando lo pones en marcha empieza a tirar aceite para ese lado (por q la verdad seguimos buscando el filtro de aceite del auto y no lo encontramos ni por putas casualidades)la verdad esta escondido al mango (laburo de fosa me parece)....

      • 14,405
      • mensajes
      • miembro desde
      • 02/09/06
    • Senior Member
    • Moderador
    11/10/2010
    #25 Re: Perdida de aceite....en Gol Trend Pack I Plus
    Cita Escrito por LordDollar Ver mensaje
    Yo tmb intuyo q puede ser q con algun pozito o algo se desajusto el filtro de aceite o la junta y cuando lo pones en marcha empieza a tirar aceite para ese lado (por q la verdad seguimos buscando el filtro de aceite del auto y no lo encontramos ni por putas casualidades)la verdad esta escondido al mango (laburo de fosa me parece)....
    Fijate que en el manual del auto, donde muestran los componentes principales del motor, tiene que decir donde esta.
      • 1,943
      • mensajes
      • miembro desde
      • 25/12/09
    11/10/2010
    #26 Re: Perdida de aceite....en Gol Trend Pack I Plus

    Ahora me fijo en el mio.....

    Sin sacar la rueda yo "descarto amortiguador o vastago" por la sencilla razon q no perdio mas aceite (en 24 hs cayeron 4 gotitas) si fuera amortiguador tendria q seguir goteando....y tira aceite cuando lo ponemos en marcha "asi q no descarto la junta del filtro de aceite o q se haya aflojado algo de esto".....

      • 32,255
      • mensajes
      • miembro desde
      • 11/05/08
    11/10/2010
    #27 Re: Perdida de aceite....en Gol Trend Pack I Plus
    Cita Escrito por LordDollar Ver mensaje
    Ahora me fijo en el mio.....

    Sin sacar la rueda yo "descarto amortiguador o vastago" por la sencilla razon q no perdio mas aceite (en 24 hs cayeron 4 gotitas) si fuera amortiguador tendria q seguir goteando....y tira aceite cuando lo ponemos en marcha "asi q no descarto la junta del filtro de aceite o q se haya aflojado algo de esto".....
    el amortiguador solo te va a perder aceite cada ves que se mueva el vastago, no cada ves que se ponga en marcha
      • 1,943
      • mensajes
      • miembro desde
      • 25/12/09
    11/10/2010
    #28 Re: Perdida de aceite....en Gol Trend Pack I Plus
    Cita Escrito por aguante_recalde Ver mensaje
    el amortiguador solo te va a perder aceite cada ves que se mueva el vastago, no cada ves que se ponga en marcha
    Por eso digo solo poniendolo en marcha "sin rodarlo" empieza a perder aceite como un "salpicadito muy leve" cuando lo paras "deja de salpicar"....(si lo aceleras pierde un poquito mas)...

    Pd:Alguien sabe q tipo de amortiguadores lleva los Trend por q el manual no especifica nada al respecto?lo unico q dice a nivel suspension delantera es "Tipo Mc Pherson con barra estabilizadora" pero no especifica q clase de amortiguadores lleva...como tampoco por esos misterios dice "donde corno esta el filtro de aceite el manual" aunq sigo buscando....
      • 13,365
      • mensajes
      • miembro desde
      • 20/08/09
    11/10/2010
    #29 Re: Perdida de aceite....en Gol Trend Pack I Plus

    che, si lo pones en marcha y pierde me pareceria raro que sea el amortiguador, por que perderia solamente cuando trabaja, no existe alguna manera que este llegando liquido hidraulico de la cremallera? no miraron el nivel? aunque a esta altura ya deberia estar semi vacio llegado al caso

      • 1,943
      • mensajes
      • miembro desde
      • 25/12/09
    11/10/2010
    #30 Re: Perdida de aceite....en Gol Trend Pack I Plus
    Cita Escrito por Bielas-locas Ver mensaje
    che, si lo pones en marcha y pierde me pareceria raro que sea el amortiguador, por que perderia solamente cuando trabaja, no existe alguna manera que este llegando liquido hidraulico de la cremallera? no miraron el nivel? aunque a esta altura ya deberia estar semi vacio llegado al caso
    Todos los liquidos estan impecables!...(aparte es aceite lo q pierde...ninguna otra clase de liquido)....
Primer 12345 Último
IR ARRIBA