mi senda diesel en caliente no me arranca

      • 5
      • mensajes
      • miembro desde
      • 23/11/10
    #1 mi senda diesel en caliente no me arranca

    hola a todos queria ver si alguien me sabe esplicar por que mi senda diesel en caliente no me arranca, en frio arranca al toque pero lo dejo regulando un rato y lo paro y no me arranca mas hasta que enfria y luego vuelve arrancar sin problemas un mecanico me dijo que en caliente no tiene compresion y que es por que el motor no da para mas, esto es asi como dice el mecanico? gracias a todos.

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    19 comentarios / 10907 Visitas

      • 14,147
      • mensajes
      • miembro desde
      • 02/09/06
    • Senior Member
    • Moderador
    26/11/2010
    #2 Re: mi senda diesel en caliente no me arranca

    Cuantos kilometros tiene???

    Cuando lo arrancas o aceleras, humea mucho???'

      • 31,598
      • mensajes
      • miembro desde
      • 11/05/08
    26/11/2010
    #3 Re: mi senda diesel en caliente no me arranca

    habria que ver el tema estado del motor, si esta o no muy gastado

      • 13,355
      • mensajes
      • miembro desde
      • 20/08/09
    26/11/2010
    #4 Re: mi senda diesel en caliente no me arranca

    ami me resulta algo raro que pase eso, por lo general les cuesta arrancar en frio, osea el 1º arranque del dia, despues ya esta todo mas lubricado y con mejor temperatura y tiene mas compresion..... yo revisaria el solenoide de la bomba y su conexion por lo menos antes de tocar el motor

      • 15
      • mensajes
      • miembro desde
      • 30/10/10
    26/11/2010
    #5 Re: mi senda diesel en caliente no me arranca

    hola fijate si el burro lo lleva bien,osea a las mismas vueltas que en frio,proba cuando no arranca de hecarle agua fria a la bomba inyectora y fijate si arranca,ya se que todos me van agarrar por pero lo digo enserio,me paso lo mismo con una maquina vial la hija de p la dejaba en marcha todo el dia porque pasaba lo mismo,si se paraba le enfriaba la bomba y arrancaba,pensando que estaba jodido el cabezal me calente y le puse bomba e inyectores nuevos,si nuevos, despues pasaba exactamente igual,el problema era el pelotudo del electricista que 3 veces le lleve el burro a arreglar y me decia que era otra cosa porque el burro estaba bien,un dia se rompe el automatico , lo desarmo y se me ocurre cambiarle las chapitas que presionan los carbones,se habian calentado perdiendo tension,ya giraba mucho mas rapido en caliente y arrancaba bien.Lo de enfriar la bomba nunca supe que le hacia pero si funcionaba

    a fernando_35 le gusta esto.
      • 31,598
      • mensajes
      • miembro desde
      • 11/05/08
    26/11/2010
    #6 Re: mi senda diesel en caliente no me arranca
    Cita Escrito por mclau2010 Ver mensaje
    hola fijate si el burro lo lleva bien,osea a las mismas vueltas que en frio,proba cuando no arranca de hecarle agua fria a la bomba inyectora y fijate si arranca,ya se que todos me van agarrar por pero lo digo enserio,me paso lo mismo con una maquina vial la hija de p la dejaba en marcha todo el dia porque pasaba lo mismo,si se paraba le enfriaba la bomba y arrancaba,pensando que estaba jodido el cabezal me calente y le puse bomba e inyectores nuevos,si nuevos, despues pasaba exactamente igual,el problema era el pelotudo del electricista que 3 veces le lleve el burro a arreglar y me decia que era otra cosa porque el burro estaba bien,un dia se rompe el automatico , lo desarmo y se me ocurre cambiarle las chapitas que presionan los carbones,se habian calentado perdiendo tension,ya giraba mucho mas rapido en caliente y arrancaba bien.Lo de enfriar la bomba nunca supe que le hacia pero si funcionaba
    porque todos te van a hagarras, es un problema viejo ese de enfriar la bomba, me pso muchas veces. le estab por decir que mojara los inyectores, pense que podian estar haciendo burbujas. pero en la bomba si me paso varias veces
      • 5
      • mensajes
      • miembro desde
      • 23/11/10
    27/11/2010
    #7 Re: mi senda diesel en caliente no me arranca

    gracias a todos por sus respuestas voy a probar todas las opciones, pero cuando arregle el burro por que probando si arrancaba en caliente parece que murio el burro porque ahora le doy marcha y hace click, click el temporisador y el burro ni se mueve.
    -----Agregado el 27/11/2010 a las 12 : 31 : 13-----
    hola perdoname por mi ingnorancia pero no conosco nada sobre bombas cual es el solenoide de la bomba,gracias

      • 31,598
      • mensajes
      • miembro desde
      • 11/05/08
    27/11/2010
    #8 Re: mi senda diesel en caliente no me arranca
    Cita Escrito por fernando_35 Ver mensaje
    gracias a todos por sus respuestas voy a probar todas las opciones, pero cuando arregle el burro por que probando si arrancaba en caliente parece que murio el burro porque ahora le doy marcha y hace click, click el temporisador y el burro ni se mueve.
    -----Agregado el 27/11/2010 a las 12 : 31 : 13-----
    hola perdoname por mi ingnorancia pero no conosco nada sobre bombas cual es el solenoide de la bomba,gracias
    no lo toques, pero para saber es basicamnet el unico bulbo que tiene conectado un cable en la bomba inyectora
    -----Agregado el 27/11/2010 a las 12 : 49 : 43-----
    preguna despues si el burro tiene una proteccion contra el escape. sino hacete hacer al menos una chapa que lo cubra
      • 5
      • mensajes
      • miembro desde
      • 23/11/10
    27/11/2010
    #9 Re: mi senda diesel en caliente no me arranca

    ok , muchas gracias, voy arreglar el burro y veo que pasa si lo sigue asiendo voy hacer que me revisen la bomba antes de tocr el motor , pero lo veo que humea denaciado cuando lo enciendo o cuando lo acelero no creo que sea la bomba no? sera el motor?
    -----Agregado el 27/11/2010 a las 12 : 57 : 51-----
    voy arreglar el burro y probar la bomba pero me humea demaciado cuando arranco o cuando lo acelero sera la bomba o el motor que opinan

      • 31,598
      • mensajes
      • miembro desde
      • 11/05/08
    27/11/2010
    #10 Re: mi senda diesel en caliente no me arranca
    Cita Escrito por fernando_35 Ver mensaje
    ok , muchas gracias, voy arreglar el burro y veo que pasa si lo sigue asiendo voy hacer que me revisen la bomba antes de tocr el motor , pero lo veo que humea denaciado cuando lo enciendo o cuando lo acelero no creo que sea la bomba no? sera el motor?
    -----Agregado el 27/11/2010 a las 12 : 57 : 51-----
    voy arreglar el burro y probar la bomba pero me humea demaciado cuando arranco o cuando lo acelero sera la bomba o el motor que opinan
    pueden ser los inyectores tmb, humea negro?? y mucho?? primero podrias acomodar los inyectores y si no pasa el problema tenes que calibrar la bomba, si el humo es negro, si es azulado es consumo de aceite
12 Último
IR ARRIBA