mi ford orion no arranca

      • 32,247
      • mensajes
      • miembro desde
      • 11/05/08
    #11 Re: mi ford orion no arranca

    hagarra una bujia vieja, toma un cable, pelalo, enrollalo en la rosca de la bujia, y sujetalo bien, a ese cable ponele una pinza y colocalo que haga masa, saca un de los cables de buyjia y colocalo en la bujia preparada ,d ale marcha y fijate si hace chispa. si no hace chispa hace probar la bobina, si esta anda, podes controlar varias cosas, si le llega alimentacion, si el sensor de rpm anda bien etc

      • 43
      • mensajes
      • miembro desde
      • 17/08/06
    11/12/2010
    #12 Re: mi ford orion no arranca

    vendelo ya!!!!! yo tuve un orion y renegaba todos los santos dias.....me canso tanto que lo vendi a la mierda, me tenia podrido tenia problema con todo....... saludos

      • 1,928
      • mensajes
      • miembro desde
      • 06/02/08
    11/12/2010
    #13 Re: mi ford orion no arranca

    Esos autos trajeron problemas con la fusiblera, tenes que fijarte a veces esta haciendo falso contacto el fusible del modulo, o cosas asi.

      • 14
      • mensajes
      • miembro desde
      • 09/12/10
    12/12/2010
    #14 Re: mi ford orion no arranca

    donde encuentro los sensores, porque me dijeros que puede ser eso, le cambie la bobina de encendido y arranca pero cuando calienta se para, se que uno de los sensores esta en el caño de escape,
    pero tiene otros.

      • 32,247
      • mensajes
      • miembro desde
      • 11/05/08
    12/12/2010
    #15 Re: mi ford orion no arranca
    Cita Escrito por luis_ibarra_3 Ver mensaje
    donde encuentro los sensores, porque me dijeros que puede ser eso, le cambie la bobina de encendido y arranca pero cuando calienta se para, se que uno de los sensores esta en el caño de escape,
    pero tiene otros.
    mmm podrias ver de desconectar el sensor de temp de agua.
      • 2,699
      • mensajes
      • miembro desde
      • 26/11/07
    13/12/2010
    #16 Re: mi ford orion no arranca

    Hola... vos decís, que cuando calienta se para, pero en frío vuelve a arrancar?
    Probablemente tengas un problema con el avance del encendido. ¿chequeaste el distribuidor?, le mandaste wd-40 para lubricar sus piezas?
    Si tenés otro Orion donante de partes, fijate de intercambiar todos los cables, empezando por el que va de la bo9bina al distribuidor.

    Yo descartaría algo de sensores... el orion monopunto no es para nada tecnológico y no hay sensor que cuando falle pueda hacer que se apague.

    Fijate en el momento en que está caliente y no quiere andar, si hace chispa... como para descartar si es un problema eléctrico del encendido. Si hace chispa, puede ser que la haga fuera de tiempo. Si no puede ser que cuando calientela bomba de nafta deje de funcionar y por eso se apague.. pro no tener presion en el circuito de nafta.

    Suerte!

      • 14
      • mensajes
      • miembro desde
      • 09/12/10
    15/12/2010
    #17 Re: mi ford orion no arranca

    ya no se que probar, mi vieja tiene uno igual asi que voy probando todo con ese auto, le probe la bomba de nafta, el modulo, el carburador completo y cuando le cambie la bobina arranco, le compre una nueva (indumag)y anduvo lo mas bien y empezo a fallar y chau no arranco mas, hasta que le puse la bobina vieja (motorcraf)y arranco pero cuando calento se paro y ahora no si que no arranca

      • 2,699
      • mensajes
      • miembro desde
      • 26/11/07
    15/12/2010
    #18 Re: mi ford orion no arranca

    Y las bujías como salen cuando no arranca? blancas o negras? tienen olor a nafta?

    Estio lo digo para que podamos determinar si es un problema que no le llega combustible o si es que no hace chispa.

    Gus

      • 14
      • mensajes
      • miembro desde
      • 09/12/10
    15/12/2010
    #19 Re: mi ford orion no arranca

    lo que veo es que no inyecta llega la nafta al inyector pero de ahi no pasa es como que algo tiene que mandar la señal pero no lo hace, sera problema del ecu, quien tiene que mandar la señal, el ecu, la bobina de ignicion o el modulo?u otra cosa, ahora digo yo. porque cuando le cambie la bobina de ignicion arranco, y despues no quizo saber nada?
    -----Agregado el 15/12/2010 a las 08 : 12 : 54-----
    probe y tiene buena chispa, lo que veo es que llega nafta al inyector pero de ahi no pasa, el carburador esta seco, quien le manda la señal al inyector para que funcione? el ecu? la bobina de ignicion? El modulo? cuando cambie la bobina arranco pero despues se paro y no quizo saber nada, el modulo lo probe con el orion donante y tampoco arranco, sera el ECU pero no lo veo donde lo tiene?

      • 1,928
      • mensajes
      • miembro desde
      • 06/02/08
    15/12/2010
    #20 Re: mi ford orion no arranca
    Cita Escrito por luis_ibarra_3 Ver mensaje
    lo que veo es que no inyecta llega la nafta al inyector pero de ahi no pasa es como que algo tiene que mandar la señal pero no lo hace, sera problema del ecu, quien tiene que mandar la señal, el ecu, la bobina de ignicion o el modulo?u otra cosa, ahora digo yo. porque cuando le cambie la bobina de ignicion arranco, y despues no quizo saber nada?
    -----Agregado el 15/12/2010 a las 08 : 12 : 54-----
    probe y tiene buena chispa, lo que veo es que llega nafta al inyector pero de ahi no pasa, el carburador esta seco, quien le manda la señal al inyector para que funcione? el ecu? la bobina de ignicion? El modulo? cuando cambie la bobina arranco pero despues se paro y no quizo saber nada, el modulo lo probe con el orion donante y tampoco arranco, sera el ECU pero no lo veo donde lo tiene?
    Si no me equivoco la ecu le manda señal a los inyectores, pero nunca escuche q se rompio la ecu d estos autos, fijat como estara el mismo inyector tmb, el sensor paso a paso etc.
Primer 123 Último
IR ARRIBA