No arranca mi auto, hace TACA TACA TACA cuando giro la llave :(

      • 143
      • mensajes
      • miembro desde
      • 02/03/08
    #11 Re: No arranca mi auto, hace TACA TACA TACA cuando giro la llave :(

    ¡Gracias! me olvidé de postear como terminó todo: Mi primo cargó la batería por una hora y arranco! me fui de inmediato a Norauto del Shopping Bolulevard de Adrogué y le cambié la batería, $ 740 (Moura) + $30 de instalación, me hicieron un descuento si les dejaba la batería vieja, me salió todo $600. El mecánico de ahí me dijo que la parte eléctrica y encendido funciona todo bien, solo era la batería. Así que lo pude solucionar rápido por suerte.
    En realidad no tengo un mecánico ya que nunca tuve problemas serios, lo del icono del motor en rojo en el tablero también lo llevé a Norauto y la computadora dijo que era la zonda landa, y el muchacho me dijo que era seguramente un problema de gases por nafta adulterada, eso fue lo que me dijo. Le hago los cambios de líquidos y service cada 10mil km en una casa en Longchamps en donde le cambian todo y llevo un control en un mini-manual que me dieron ellos.
    Me alarmé cuando me dijeron lo del motor la verdad, o lo del burro de arranque, por suerte fue solo la batería. Esta semana cambió la zonda si o si, gracias por la ayuda, leerlos me tranquilizó un montón.

    a MoparMan le gusta esto.
      • 6,448
      • mensajes
      • miembro desde
      • 09/08/08
    31/03/2013
    #12 Re: No arranca mi auto, hace TACA TACA TACA cuando giro la llave :(

    Debe ser un falso contacto , hervi agua en una pava y echa donde este ese polvillo blanco (es sulfafo ,producido por el contacto del acido de la bateria con los los cables de cobre).
    saca los bornes de la bateria y limpia ahi tambien ,y volvelos a conectar ,que se ajusten bien , y proba.
    Lo que me procupa es que un auto de solo tres años de antiguedad este ese polvillo blanco.
    Para se produsca eso ,tendria que andar mal el alternador , que carge de mas ,esto hace que la bateria burbujee demasiado y espulse el acido contenido y contamine los cables.
    Hace revisar el alternador.

    Última edición por Falken; 31/03/2013 a las 23:51
      • 6,342
      • mensajes
      • miembro desde
      • 17/11/10
    01/04/2013
    #13 Re: No arranca mi auto, hace TACA TACA TACA cuando giro la llave :(

    se lo deben haber revisado hoy al cambiar la bateria.
    en muchos autos nuevos el alternador regula a 14,5V; o sea, mucho mas que los 13,8V maximos para no joder una bateria de acido-plomo. las baterias de plata-calcio tienen una tension de celda un poco mayor, y esos 14,5V logran aprovecharla mejor. si ahora compro moura, seguramente sea de plata y no tenga drama.
    pero he visto varios clasic, fun y celta, con alternadores a 14,5V, y baterias AC Delco de plomo.
    es logico que tras un par de años de uso la bateria este bastante dañada.

      • 2,947
      • mensajes
      • miembro desde
      • 05/12/07
    01/04/2013
    #14 Re: No arranca mi auto, hace TACA TACA TACA cuando giro la llave :(

    sonda lambda nada que ver con la calidad de las naftas, se ensucia pero nunca, nunca se jode por la nafta....

      • 6,448
      • mensajes
      • miembro desde
      • 09/08/08
    01/04/2013
    #15 Re: No arranca mi auto, hace TACA TACA TACA cuando giro la llave :(
    Cita Escrito por speedracer2010 Ver mensaje
    sonda lambda nada que ver con la calidad de las naftas, se ensucia pero nunca, nunca se jode por la nafta....
    si se ensucia no anda ,y si no anda ,jode .
    Pero aca se habla de que no arranca , asi que eso esta descartado.
      • 14,144
      • mensajes
      • miembro desde
      • 02/09/06
    • Senior Member
    • Moderador
    01/04/2013
    #16 Re: No arranca mi auto, hace TACA TACA TACA cuando giro la llave :(
    Cita Escrito por Finocchio Ver mensaje
    Le hago los cambios de líquidos y service cada 10mil km en una casa en Longchamps en donde le cambian todo y llevo un control en un mini-manual que me dieron ellos.
    Si le cambiaron el liquido refrigerante alguna vez (y le volvieron a poner liquido) es imposible que se te haya oxidado. eso es o por que nunca lo cambiaron, o por que te pusieron agua sola.
    Si te cobraron por cambiar el refrigerante, no vuelvas nunca más a ese lugar. Si nunca lo cambiaron llevalo a un mecanico a que lo cambie. Tenes que poner el refrigerante que indica el manual (hay distintos tipos). Siempre compra el que viene para preparar y lo armas con agua destilada (NUNCA USES AGUA DE CANILLA). No compres los que vienen preparados por que son agua con colorante. Yo también le cambiaría el termostato. Compra el original, en esas cosas no podes poner alternativos.

    Y además me imagino que nunca le cambiaron el liquido de freno, eso también se cambia periódicamente aunque nadie lo haga. Fijate en el manual cual lleva.

    Tambien revisa en el manual los periodos de cambio de bujias, cables, correas, etc.
Primer 12
IR ARRIBA