A veces no arranca en caliente

      • 2,900
      • mensajes
      • miembro desde
      • 04/04/04
    #1 A veces no arranca en caliente
    Hola todos...
    Les cuento que mi auto(Clio RN 97, GNC con chip Dinamotor), por mi trabajo, debe arrancarse varias veces durante el dia (20 por lo menos) .
    Por momentos, y estando el motor muy caliente, el arranque falla, o sea, el burro gira , pero no enciende, espero unos minutos, a veces abro el capot para bajar la temperatura , y arranca lo mas bien como si nada pasara . Incluso de despues varias veces , aun en caliente arranca, pasa que la pobre bateria y el burro van a fusilar pronto de esa manera.
    La bateria esta buena y tiene un mes de antiguedad, y por las mañanas , en frio siempre arranca perfecto.

    Pregunto: ¿Es un tema electrico? las bujias (NGK) , los cables de encendido(Prestolite) , la tapa del distribuidor y rotor (genoud) tiene poco menos de un año de antiguedad. No tiene alarma, solo un corte de corriente simple que parece funcionar bien. Ah, Nunca le hice service de inyeccion

    Quería preguntarles que opinaban ustedes antes de llevarlo a ver por el "arrancologo" que dicho sea de paso no conozco ninguno en capital , a ver si me dan alguna idea , cambiar algo, que se yó.

    Desde ya mil gracias y saludos para todos
  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    15 comentarios / 27923 Visitas

      • 39
      • mensajes
      • miembro desde
      • 03/05/06
    01/06/2006
    #2 Re: A veces no arranca en caliente

    carbones del burro de arranque?... proba lo siguiente... cuando este jodiendo y no quiera arrancar... pegale un golpe al burro ... si arranca sin dudas son los carbones... que se pegan... si te das maña... cambiarlos no te sale mas de 20 pesos , si no te das maña... llevarlo a cambiar te puede salir entre 80 y 100 mangos... mas o menos...

    Saludos

      • 147
      • mensajes
      • miembro desde
      • 12/12/04
    01/06/2006
    #3 Re: A veces no arranca en caliente

    no, los carbones no son, si fueran los carbones nos hubiera dicho q el arranque estaba pesado, de paso yo mande a cambiar los carbones a mi arranque hace 2 semanas y me costo $35 (aviso por las dudas )

    me encantaria poder ayudarte, pero no estoy seguro de lo q pienso q es, y no quiero mandar fruta

      • 2,900
      • mensajes
      • miembro desde
      • 04/04/04
    01/06/2006
    #4 Re: A veces no arranca en caliente
    Cita Escrito por Giancarlito
    no, los carbones no son, si fueran los carbones nos hubiera dicho q el arranque estaba pesado,..
    Bue... un axioma dice "una pregunta bien formulada soluciona la mitad del problema", cosa que yo no hice... El arranque esta pesado , esta como lerdo , pero como siempre fue asi , sobre todo despues de la instalacion del chip de GNC , no me parecio importante decirlo .
    Otra pregunta que viene al caso... esteeee como decirlo, donde esta al burro asi le pego ? (No yo, sino el de arranque )

    Gracias Coyotex y Giancarlito , ambos capos...
      • 147
      • mensajes
      • miembro desde
      • 12/12/04
    02/06/2006
    #5 Re: A veces no arranca en caliente

    entonces si estan gastados los carbones del arranque, esto es un arranque: Registrarse Inicia sesión
    pegale con un taquito de madera en la parte cilindrica mas grande, dale dos golpes secos, y proba darle arranque, mira q si le empezas a pegar, el arranque se vuelve adicto a los golpes, por lo tanto le vas a andar pegando continuamente

    si queres te puedo pasar la direccion de donde yo mande a cambiar los carbones de mi arranque

    salu2

      • 39
      • mensajes
      • miembro desde
      • 03/05/06
    02/06/2006
    #6 Re: A veces no arranca en caliente

    35 mangos??? lo que es no llevar el auto al mecanico... yo trato de hacerle las cosas yo... no me gusta que le metan mano al auto cualquier cacho que anda por ahi...
    supuse que la mano de obra era mas o menos eso.... como siempre te quieren cobrar de mas...

      • 147
      • mensajes
      • miembro desde
      • 12/12/04
    02/06/2006
    #7 Re: A veces no arranca en caliente

    mira q yo laburo en el auto bastante, el arranque lo saque, y estuve usando el del auto de mi hermano, y bueh ninguno de los dos funcionaba bien, hasta q me canse y le dije a mi viejo, y me dijo q el lo llevaba al electricista, lo saque y se lo di, tambien hace 1 semana le cambie el carburador, le puse uno un poco mas grande, lo tuve q limar un poco, tambien el suplemento de goma entre la admision y el carburador, y bueh todo lo q pueda hacer yo, bienvenido sea, mas experiencia, es mas, lo del arranque lo queria hacer yo, pero mi viejo me dijo q se lo llevaba al electricista.

    igual te dijo q normalmente mi viejo le lleva los autos q tiene el con problemas electricos, los lleva ahi, los tipos son medio vagos, si ven q tienen q hacer toda la instalacion electrica, no lo hacen, te dicen q lo lleves a otro lado

      • 39
      • mensajes
      • miembro desde
      • 03/05/06
    02/06/2006
    #8 Re: A veces no arranca en caliente

    no igual me referia a la falta de idea sobre los precios... a mi me gusta hacerle las cosas yo porque se que si me sale mal no fue con mala leche... hay cada mecanico que por no hacer las cosas bien emparchan y eso si no te lo dicen es mala leche...

      • 86
      • mensajes
      • miembro desde
      • 16/06/06
    17/06/2006
    #9 Re: A veces no arranca en caliente

    el clio es Mono injection o con varios injectores? yo tuve un gol mono injection con el chip del gnc, me volvio loco!!!! arrancaba cuanbdo queria, se quedaba sin explosion, giraba y giraba al pedo. Era el chip, se lo saque y no tuve nunca mas un problema, me explicaron que muchas veces el software del auto no lee bien el programa que trae el chip y ahi faya. Te repito, se lo saque, le puse un emulador y aunque perdio potencia nunca mas tuve un problema. Si tiene varios injectores, ahora viene una computadora que se pone afuera de la de injection del auto que dicen que soluciono todos los problemas, hace unos meces valia algo de $350. Espero lo soluciones.-

      • 2,900
      • mensajes
      • miembro desde
      • 04/04/04
    17/06/2006
    #10 Re: A veces no arranca en caliente
    Cita Escrito por patoRCentral
    el clio es Mono injection o con varios injectores? yo tuve un gol mono injection con el chip del gnc, me volvio loco!!!! arrancaba cuanbdo queria, se quedaba sin explosion, giraba y giraba al pedo. Era el chip, se lo saque y no tuve nunca mas un problema, me explicaron que muchas veces el software del auto no lee bien el programa que trae el chip y ahi faya. Te repito, se lo saque, le puse un emulador y aunque perdio potencia nunca mas tuve un problema. Si tiene varios injectores, ahora viene una computadora que se pone afuera de la de injection del auto que dicen que soluciono todos los problemas, hace unos meces valia algo de $350. Espero lo soluciones.-

    Es monopunto, pero el chip de GNC esta puesto hace casi 3 años y nunca jodíó. Igual voy a tener en cuenta lo que me decis .

    gracias
12 Último
IR ARRIBA