Twingo 99 - No arranca

      • 5
      • mensajes
      • miembro desde
      • 13/05/08
    #1 Twingo 99 - No arranca

    Buenas gente... Mi Twingo dejó de arrancar... De la nada, no es el antiarranque ya que la luz testigo en el tablero no está titilando... Probé de abrir el auto con la llave en vez del control remoto ya que estuve leyendo por aquí que éste podría ser el problema.
    El motor de arranque ni siquiera gira...
    ¿Alguien sabe qué puede estar pasando?

    Muchas gracias!!!!!!!!!

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    12 comentarios / 13361 Visitas

      • 4,369
      • mensajes
      • miembro desde
      • 03/03/05
    13/05/2008
    #2 Re: Twingo 99 - No arranca

    Proba prenderlo con el boton de apertura de baul o techo apretado... antes escuche de un flaco que habia podido hacerlo...

      • 32,201
      • mensajes
      • miembro desde
      • 11/05/08
    14/05/2008
    #3 Re: Twingo 99 - No arranca

    primero de que modo no arranca, si es porque no gira el motor de arranque o porque por mas que lo tires el auto esta muerto, si el auto esta muerto, entonces ahi que empezar a revisar la parte electrica, si es solo el motor de arranque y ahi que fijares entonces si no se a cortado el cable del automatico, o un carbon se quedo pegado y no hace contacto. o si es el contactor del arranque, pueden ser muchas cosas, si podes dar mas informacion, un poco mas especifica de que es lo que no anda seria mejor

    y mira tendrias que fijarte en muchas, cosas, primero ver si no arranca solo porque el motor de arranque no gira, o porque la electronica esta muerta, si el motor de giro no arranca, es sencillo ahora si la electronica esta muerta, te digo que te juntes unos pesos para irlo arreglando. pero si podes ser mas especifico, en que no anda, seria mejor

      • 5
      • mensajes
      • miembro desde
      • 13/05/08
    14/05/2008
    #4 Re: Twingo 99 - No arranca

    El motor de arranque ni mueve... Nada, ni siquiera hace ruido... Lo único que se escucha es el relay....
    Si empujo (remolco) el auto, arranca... La manera en que dejó de funcionar es sencilla... Venía de hacer unos cuántos Km en la ruta. Lo paré, quise encenderlo a los 5 minutos nuevamente y ahí se presentó la falla. Hasta que paré el auto venía con las luces bajas encendidas. Ahora, no enciende las luces bajas, ni altas, al encender las balizas se escucha un pequeño zumbido (supongo que es el contacto de las balizas). Sin embargo, el sistema de alza cristales eléctrico funciona, al igual que el cierre centralizado (activado desde la llave).
    El antiarranque no parece fallar, ya que al destrabar el auto con la llave, la luz testigo de antiarranque deja de titilar.
    Muchísimas gracias por la ayuda!!

      • 32,201
      • mensajes
      • miembro desde
      • 11/05/08
    14/05/2008
    #5 Re: Twingo 99 - No arranca

    entonces empeza a buscar por el lado de la masa de la bateria, una falta de masa hace que todo se descompagine, revisa la fusiblera, cables desde la bateria y demas

      • 14,189
      • mensajes
      • miembro desde
      • 19/10/02
    14/05/2008
    #6 Re: Twingo 99 - No arranca
    El motor de arranque ni mueve... Nada, ni siquiera hace ruido... Lo único que se escucha es el relay....
    Si empujo (remolco) el auto, arranca... La manera en que dejó de funcionar es sencilla... Venía de hacer unos cuántos Km en la ruta. Lo paré, quise encenderlo a los 5 minutos nuevamente y ahí se presentó la falla. Hasta que paré el auto venía con las luces bajas encendidas. Ahora, no enciende las luces bajas, ni altas, al encender las balizas se escucha un pequeño zumbido
    Se te murió la batería.

    Probá arrancarlo desde la llave con un cargador de batería puesto. Ojo!!! No cualquier cargador de batería, tiene que ser uno que permita el arranque del auto. Tambíen podés probar con otra batería en paralelo.

    Si arranca, dejalo recuperar (10 minutos) regulando y probá arrancarlo nuevamente sin el cargador puesto. Si no te recuperó (es decir, no arranca) revisá que el alternador le esté tirando el voltaje que le tiene que tirar (no más de 14v) y de ser así, cambia la batería.

    Ojo!! No dejes de revisar cables sueltos en el baúl, etc. Por ahi tenés un cable suelto (+) pelado que te la está descargando.
      • 5
      • mensajes
      • miembro desde
      • 13/05/08
    15/05/2008
    #7 Re: Twingo 99 - No arranca

    Se acabó el misterio... La batería está cagada, el alternador me estaba entregando 18V... Mucho más del máximo tolerable por la batería... Conclusión, cambio de batería y reparación del alternador.....

    Muchas gracias a todos por la ayuda!!

      • 14,189
      • mensajes
      • miembro desde
      • 19/10/02
    15/05/2008
    #8 Re: Twingo 99 - No arranca
    Cita Escrito por TANO_GL Ver mensaje
    Se acabó el misterio... La batería está cagada, el alternador me estaba entregando 18V... Mucho más del máximo tolerable por la batería... Conclusión, cambio de batería y reparación del alternador.....

    Muchas gracias a todos por la ayuda!!
    Cita Escrito por Kaos_Engine
    1. Se te murió la batería.

    2. Si arranca, dejalo recuperar (10 minutos) regulando y probá arrancarlo nuevamente sin el cargador puesto. Si no te recuperó (es decir, no arranca) revisá que el alternador le esté tirando el voltaje que le tiene que tirar (no más de 14v) y de ser así, cambia la batería.
    Je
      • 5
      • mensajes
      • miembro desde
      • 13/05/08
    16/05/2008
    #9 Re: Twingo 99 - No arranca

    Groso!!!! jeje.
    El único problema es que la reparación del alternador me sale como 400 mangos....

      • 4,369
      • mensajes
      • miembro desde
      • 03/03/05
    16/05/2008
    #10 Re: Twingo 99 - No arranca

    Averigua en Lotteri hnos

    scalabrini ortiz y nicaragua

    ahi hacer el mio me salio cosa de $180

12 Último
IR ARRIBA