Problemas con Escort Zetec 1.8 16v

      • 16
      • mensajes
      • miembro desde
      • 28/07/07
    #1 Problemas con Escort Zetec 1.8 16v
    Hola gente. Les cuento que hace unos sías me compré un Escort con motor Zetec 16v y tiene un problema.
    Cuando anda a nafta empieza a regular muy bajo y se termina apagando y cuando está andando con gnc queda regulando en unas 1200 o 1300 vueltas . Aclaroque esto sucede cuando el motor ya se encuentra en temperatura normal de funcionamiento. Cuando esta frio se apaga en nafata y regula a 700 u 800 vueltas en gnc.

    Qué es lo que está fallando?

    Será el famoso motorcito paso a paso?

    Dónde joraca se encuentra es bendito motorcito paso a paso?

    Qué otra cosa puede ser?

    Bue... Espero sus respuestas y desde ya muchas gracias.
  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    9 comentarios / 34631 Visitas

      • 9
      • mensajes
      • miembro desde
      • 18/06/08
    20/06/2008
    #2 Re: Problemas con Escort Zetec 1.8 16v

    mi vieja tiene un 16v a inyeccion creo que estamos hablando del mismo, mod 2000 mas o menos.

    y cc, a ella le paso lo mismo pero solo a nafta.. regulaba bajisimo cuando frenaba y tenia que pisarlo para que no se le apague. nunca lo tuvo a gas.

    lo llevo al electricista le cobro 100 mangos y se lo arreglo.

    espero que te sirva

      • 4,369
      • mensajes
      • miembro desde
      • 03/03/05
    20/06/2008
    #3 Re: Problemas con Escort Zetec 1.8 16v

    1) Paso a paso
    2) Sonda Lambda
    3) Falso contacto en la ecu
    4) Falso contacto en la fusiblera

    Incluso, para mirar...
    yo usaria wd40 en la fusiblera, saco todos los fusibles, la baño y vuelvo a conectar todo
    dps, lo mismo con la ecu ( solo en los contactos y con cuidado)
    y dps miraria el paso a paso....

      • 2
      • mensajes
      • miembro desde
      • 02/03/10
    02/03/2010
    #4 Re: Problemas con Escort Zetec 1.8 16v

    Hola, me podrás pasar los datos del electicista, ya que tengo el mismo problema
    Gracias

      • 15,896
      • mensajes
      • miembro desde
      • 05/09/07
    03/03/2010
    #5 Re: Problemas con Escort Zetec 1.8 16v

    No creo eh , porque dos usuarios hacen mas de 1 año que no se conectan y el otro 3 meses .

      • 6,559
      • mensajes
      • miembro desde
      • 10/06/09
    03/03/2010
    #6 Re: Problemas con Escort Zetec 1.8 16v
    Cita Escrito por gustavosaid Ver mensaje
    Hola, me podrás pasar los datos del electicista, ya que tengo el mismo problema
    Gracias
    por lo visto sos usuario nuevo , antes de comentar en un tema te tenes que fijar la fecha de creacion y del ultimo mensaje... si supera un par de meses es recomendable que vos crees tu propio post comentando el problema y nosotros intentaremos ayudarte..
    entra aca asi te informas : Registrarse Inicia sesión

    Cita Escrito por chryslerstratus Ver mensaje
    No creo eh , porque dos usuarios hacen mas de 1 año que no se conectan y el otro 3 meses .
    cheee , si ves q es su primer mensaje ayudalo del todo... no le digas eso nomas
      • 15,896
      • mensajes
      • miembro desde
      • 05/09/07
    03/03/2010
    #7 Re: Problemas con Escort Zetec 1.8 16v
    Cita Escrito por krakosia Ver mensaje

    cheee , si ves q es su primer mensaje ayudalo del todo... no le digas eso nomas

    Si ya se , pero si te fijas ves que yo soy uno de los que mas ayudo a los nuevos usuarios , siempre eplicandole con la mayor tranquilidad posible y siempre bien largo para que entiendan bien pero ya me canse y hoy no tuve mucha tranquilidad y lo dije asi porque estaba re podrido jaja .
      • 6,559
      • mensajes
      • miembro desde
      • 10/06/09
    03/03/2010
    #8 Re: Problemas con Escort Zetec 1.8 16v

    jajajaj esta bien , cai yo de suplente (?)

      • 2
      • mensajes
      • miembro desde
      • 02/03/10
    03/03/2010
    #9 Re: Problemas con Escort Zetec 1.8 16v

    ok, gracias por la ayuda

      • 20
      • mensajes
      • miembro desde
      • 05/03/06
    10/04/2010
    #10 Re: Problemas con Escort Zetec 1.8 16v
    Cita Escrito por tonyladricer Ver mensaje
    Hola gente. Les cuento que hace unos sías me compré un Escort con motor Zetec 16v y tiene un problema.
    Cuando anda a nafta empieza a regular muy bajo y se termina apagando y cuando está andando con gnc queda regulando en unas 1200 o 1300 vueltas . Aclaroque esto sucede cuando el motor ya se encuentra en temperatura normal de funcionamiento. Cuando esta frio se apaga en nafata y regula a 700 u 800 vueltas en gnc.

    Qué es lo que está fallando?

    Será el famoso motorcito paso a paso?

    Dónde joraca se encuentra es bendito motorcito paso a paso?

    Qué otra cosa puede ser?

    Bue... Espero sus respuestas y desde ya muchas gracias.
    Hola Darío, tengo un ESCORT LX 1.8 16V familiar con motor Zetec y tuve problemas hace unos meses, el motor se aceleraba y tardaba en bajar las revoluciones, tironeaba en baja, en fin un motor Zetec que es una joya, me producía inseguridad al manejar. Después de hacerlo ver en el taller del ACA palermo, la primera vez me dijeron que la computadora tenía saturada la memoria de eventos, que el defecto que ocasionaba, era normal en esa circunstancia, y me resetearon la computadora, gracias a lo cuál salí con el motor sin problemas, pero al día siguiente volvió a hacerme el defecto. La segunda vez que lo llevo, me prueban la bomba de nafta y me dicen que tengo que cambiarla. Llamo a un fabricante de bombas para saber si podía venderme una y así me salía más económica, me preguntó que defecto hacía la que tenía puesta y le conté el defecto del motor, y me aseguró que la bomba no era, que revisara el paso a paso ó "válvula IAC", que él entendía que ocasionaba ese defecto. Consulté con varios mecánicos y todos me dijeron algo distinto, también en dos concesionarias Ford. Me encuentro con un cliente que tiene un Escort sedán con un kilometraje aproximadamente igual al mio, y le pregunté si había tenido problemas, y me describió exactamente el defecto que hacía mi coche, y que lo solucionó cambiándole el motor paso a paso. - Abrió el baúl y sacó una caja con un aparatito con dos cables y una ficha, me dijo: es este, y me lo regaló. El paso a paso estaba muy sucio en los conductos de aire, tiene un eje con una goma ó plástico redondo que se desplaza con el mismo, abriendo y cerrando un agujero que comunica dos canales de aire, algo que después me entero que es un bypass de aire. Como soy electrónico, tengo aerosoles de limpieza de plaquetas, que son básicamente, poderosos desengrasantes, con lo que limpié exhaustivamente el paso de aire. Mi yerno me cambió el original por el usado y limpio que me regalaron, y dejé de tener problemas. Ahora contesto tu pregunta, el paso a paso únicamente abre ó cierra el paso de aire sin enviar señal alguna (no como en el caso de los coolers de computación, que tienen tres cables, uno negativo, otro positivo y un tercero que envía señal al computador diciendo cuántas revoluciones da! ) "Creo" que el computador sabe cómo regula el paso a paso, por otros sensores, como por ejemplo el de flujo de aire. Espero que te pueda ayudar con esto. Saludos del Colla Sosa.-
IR ARRIBA