problemas en mi clio !!!!!

      • 27
      • mensajes
      • miembro desde
      • 10/05/07
    #1 problemas en mi clio !!!!!

    hola a tod@s , tengo un problema con mi clio, se acelera solo, lo tengo a gas y a nafta y se acelera en los dos .... .modelo 1999, lo hice ver y me dijeron que tenia que cambiar el paso a paso, me lo cambiaron y el problema sigue, que podria ser , ya tengo ganas de ponerle el tachito ...lamentablemente, si fuera hombre me la bancaria pero soy mujer jijijijiji se los agradeceria mucho si me pueden dar una mano .... gracias !!!

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    6 comentarios / 14259 Visitas

      • 505
      • mensajes
      • miembro desde
      • 05/04/07
    03/09/2008
    #2 Re: problemas en mi clio !!!!!
    Cita Escrito por luzul Ver mensaje
    hola a tod@s , tengo un problema con mi clio, se acelera solo, lo tengo a gas y a nafta y se acelera en los dos .... .modelo 1999, lo hice ver y me dijeron que tenia que cambiar el paso a paso, me lo cambiaron y el problema sigue, que podria ser , ya tengo ganas de ponerle el tachito ...lamentablemente, si fuera hombre me la bancaria pero soy mujer jijijijiji se los agradeceria mucho si me pueden dar una mano .... gracias !!!
    como se acelera solo?? osea si lo prendes acelerar al corte?
      • 136
      • mensajes
      • miembro desde
      • 29/09/07
    03/09/2008
    #3 Re: problemas en mi clio !!!!!
    Motor paso a paso. Fallas que ocasiona:

    1)- marcha minima inestable.
    2)- cuando se pone en marcha el motor se para en forma directa.
    3)- el motor se acelera en forma constante en marcha minima. (motor regulando)
    En esta ocasion el motor de paso a paso puede sufrir alteraciones, permitiendo el pasaje de un mayor caudal de aire hacia el motor.

    Si dijeron que la falla la ocasionaba esta piesa, te la cambiaron y el problema persiste, hace el reclamo, para que te lo solucionen o que te reintegren el dinero. Si seguis con el problema, te recomiendo que visites esta pagina y llames para pedir turno, ya que se especializan en inyeccion electronica y realmente son muy buenos. Registrarse Inicia sesión
      • 31,570
      • mensajes
      • miembro desde
      • 11/05/08
    03/09/2008
    #4 Re: problemas en mi clio !!!!!

    se acelera a un regimen alto, o cuando regula el regijmen es variable, muchas veces pasa que estos autos varian el regimen.........obiamnet nbo es normal, pero me gustaria saber de una forma mas clara que hace

      • 21
      • mensajes
      • miembro desde
      • 01/06/07
    15/10/2008
    #5 Re: problemas en mi clio !!!!!

    Hola como estas ,puede ser que uno de los 2 sensores de temperatura uno va cerca de la bomba de agua y el otro de del lado del volante en el extremo de la tapa de cilindros no se cual de ellos es el que manda los datos al cpu del auto , puede ser que uno este dañado y le informe a la computadora del auto que el motor esta frio, y el motor paso a paso lo acelera pensado que le falta temperatura, tendrias que chequear eso o cambiarlos, y deberia dejar de hacerlo suerte

      • 7
      • mensajes
      • miembro desde
      • 19/12/06
    03/11/2008
    #6 Re: problemas en mi clio !!!!!

    A mi me pasaba lo mismo desde que lo compré(un Clio 2 RT 2000). El problema está en el captor de volante. Lo tenía que cambiar seguido hasta que en una repuestera de Warnes me dieron un captor italiano en lugar del BOSH original y se terminaron los problemas. Suerte

      • 19
      • mensajes
      • miembro desde
      • 22/04/08
    11/04/2011
    #7 Re: problemas en mi clio !!!!!

    esto te ayudara un poco
    Registrarse Inicia sesión

IR ARRIBA