El corsa no arranca a la mañana!

      • 6
      • mensajes
      • miembro desde
      • 24/04/09
    #1 El corsa no arranca a la mañana!

    Hola, tengo un corsita 1.6 16v rural taxi 98(hace poco lo tengo y no conosco mucho de el, antes tenia una mercedes sprinter) y en las mañana me cuesta un monton arrancarlo, no me arranca ni a nafta, ni a gas. Arranca recien a la octava ves de darle arranque. EL burro lo revolea como loco pero igual, tarda mucho en arrancar, estoy haciendo mier.. todo el arranque(bateria, burro). Y cuando arranca queda regulando como en 3 cilindros, fallando y si lo queres acelerar como q se achancha, se ahoga, hasta que despues de un rato queda regulando, sin acerle nada se acomoda. Despues en el dia lo que hace es como un ralenti, vas andando le sacas el cambio y las revoluciones bajan a 400rpm o menos y el auto se para o se acomoda solo, queda regulando normal, pero el auto no falla cuando lo aceleras ni nada, anda bien a gas y nafta.

    Hace unos dias se me corto la correa del altenador y quede tirado, lo arregle y me hacia un ruido raro el motor como si hubiera algo flojo(antes lo hacia pero muy chiquito) hasta q lo empezo a hacer un poco mas fuerte entonces lo lleve al mecanico, cuando fuero a revisar las correas, la correa de distribucion estaba toda mordida, a punto de cortarse, le faltaban algunos dientes, la verdad nose como andaba. Se la cambiaron, y revisando se dieron cuenta de que la bomba de agua era la de un 8valvulas, esta tiene 19 dientes y la del 16v tiene 23, entoces se comia toda la correa.

    Al auto lo tengo hace un mes, cuando salio del consecionario andaba de diez, ningun drama, le cambie los cables de bujia nomas, y las bujias, pero no las de 3 electrodos xq valian fortuna, le puse las comunes, ya que me dijeron que al motor le habian hecho un par de cosas.

    Bueno......como que escribi un poco mucho.!! Registrarse Inicia sesión

    Espero q me puedan tirar un par de ideass! Registrarse Inicia sesión

    Me estoy volviendo loco, y nose q es!

    Saludosss a todossss

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    7 comentarios / 17571 Visitas

      • 32,167
      • mensajes
      • miembro desde
      • 11/05/08
    24/04/2009
    #2 Re: El corsa no arranca a la mañana!
    Cita Escrito por facundo_masacr3 Ver mensaje
    Hola, tengo un corsita 1.6 16v rural taxi 98(hace poco lo tengo y no conosco mucho de el, antes tenia una mercedes sprinter) y en las mañana me cuesta un monton arrancarlo, no me arranca ni a nafta, ni a gas. Arranca recien a la octava ves de darle arranque. EL burro lo revolea como loco pero igual, tarda mucho en arrancar, estoy haciendo mier.. todo el arranque(bateria, burro). Y cuando arranca queda regulando como en 3 cilindros, fallando y si lo queres acelerar como q se achancha, se ahoga, hasta que despues de un rato queda regulando, sin acerle nada se acomoda. Despues en el dia lo que hace es como un ralenti, vas andando le sacas el cambio y las revoluciones bajan a 400rpm o menos y el auto se para o se acomoda solo, queda regulando normal, pero el auto no falla cuando lo aceleras ni nada, anda bien a gas y nafta.

    Hace unos dias se me corto la correa del altenador y quede tirado, lo arregle y me hacia un ruido raro el motor como si hubiera algo flojo(antes lo hacia pero muy chiquito) hasta q lo empezo a hacer un poco mas fuerte entonces lo lleve al mecanico, cuando fuero a revisar las correas, la correa de distribucion estaba toda mordida, a punto de cortarse, le faltaban algunos dientes, la verdad nose como andaba. Se la cambiaron, y revisando se dieron cuenta de que la bomba de agua era la de un 8valvulas, esta tiene 19 dientes y la del 16v tiene 23, entoces se comia toda la correa.

    Al auto lo tengo hace un mes, cuando salio del consecionario andaba de diez, ningun drama, le cambie los cables de bujia nomas, y las bujias, pero no las de 3 electrodos xq valian fortuna, le puse las comunes, ya que me dijeron que al motor le habian hecho un par de cosas.

    Bueno......como que escribi un poco mucho.!! Registrarse Inicia sesión

    Espero q me puedan tirar un par de ideass! Registrarse Inicia sesión

    Me estoy volviendo loco, y nose q es!

    Saludosss a todossss
    primero fijate si tiene el motor paso a paso y no le clavaron la tapita con el tornillo para regualra el ralenti. ahora no tendria porque tardar tanto a gas o nafta deveria arrancar igual, fijate si cada ves que pones contacto se produce cebado de gas, es un equipo comun no?? osea tiene la manguera de gas con un tornillo para regularlo??hay que ver que ingertos tiene. ese problema lo e visto en muchos autos
      • 47,195
      • mensajes
      • miembro desde
      • 19/04/08
    24/04/2009
    #3 Re: El corsa no arranca a la mañana!

    Para arrancar siempre tiene que estar a nafta , las bujias no me acuerdo ACdelco o champion pero cada vez que las cambias tenes que regular el gas , los mismo con los cables , y un modelo 98 tendrias que ver los carbones del burro como estan mas alla de que tire ,los cables de las bujias fijate como se ven de noche si no estan haciendo corto los que no decis que amperios tiene la bateria , pero cuanto mas mejor decis rural taxi tiene radio y reloj? te pregunto por el amperaje de la bateria.

      • 6
      • mensajes
      • miembro desde
      • 24/04/09
    25/04/2009
    #4 Re: El corsa no arranca a la mañana!

    Primero gracias x las prontas respuestas!
    1º El cebado a gas se produce, se le da 2 veces contacto y luego el arranque, pero no arranca.
    2º El motor gira bien, gira gira pero como q el motor no recibe comida, ni siquiera se escucha un "brum", ni q quisiera falla, el motor gira y gira hasta q luego de muchos intentos se escuha un brum como queriendo arrancar, hace ruido el contacto "krrkkrkrkrrr"(creo q es bendix ya q se le sigue dando contacto) el contacto se le sigue dando ya q sino se para; hasta q arranca a las cansadas
    3º Solo tiene el reloj, pero no consume nada, redio no tiene, el tema de la bateria no creo q se ya q es de 12x75 y se la aguanta mucho girando.
    4º El tema de la regulacion, se lo regulo, tiene sus respectivos tornillos de alta y baja.

    El tema de q cuando ya esta funcionando tira como a pararse no tienen idea de q pueda ser??

      • 32,167
      • mensajes
      • miembro desde
      • 11/05/08
    25/04/2009
    #5 Re: El corsa no arranca a la mañana!

    tiene el motor paso a paso para regular el ralenti??

      • 6
      • mensajes
      • miembro desde
      • 24/04/09
    25/04/2009
    #6 Re: El corsa no arranca a la mañana!

    La verdad que no entiendo mucho de GNC, nose donde esta el motor paso a paso. Para q sirve eso?? Eso regula al auto cuando esta detenido puede ser??

      • 32,167
      • mensajes
      • miembro desde
      • 11/05/08
    27/04/2009
    #7 Re: El corsa no arranca a la mañana!
    Cita Escrito por facundo_masacr3 Ver mensaje
    La verdad que no entiendo mucho de GNC, nose donde esta el motor paso a paso. Para q sirve eso?? Eso regula al auto cuando esta detenido puede ser??
    claro regula la entrdada de aire poara mantener el ralenti parejo
      • 1
      • mensajes
      • miembro desde
      • 24/05/10
    19/06/2010
    #8 Re: El corsa no arranca a la mañana!
    Cita Escrito por facundo_masacr3 Ver mensaje
    Hola, tengo un corsita 1.6 16v rural taxi 98(hace poco lo tengo y no conosco mucho de el, antes tenia una mercedes sprinter) y en las mañana me cuesta un monton arrancarlo, no me arranca ni a nafta, ni a gas. Arranca recien a la octava ves de darle arranque. EL burro lo revolea como loco pero igual, tarda mucho en arrancar, estoy haciendo mier.. todo el arranque(bateria, burro). Y cuando arranca queda regulando como en 3 cilindros, fallando y si lo queres acelerar como q se achancha, se ahoga, hasta que despues de un rato queda regulando, sin acerle nada se acomoda. Despues en el dia lo que hace es como un ralenti, vas andando le sacas el cambio y las revoluciones bajan a 400rpm o menos y el auto se para o se acomoda solo, queda regulando normal, pero el auto no falla cuando lo aceleras ni nada, anda bien a gas y nafta.

    Hace unos dias se me corto la correa del altenador y quede tirado, lo arregle y me hacia un ruido raro el motor como si hubiera algo flojo(antes lo hacia pero muy chiquito) hasta q lo empezo a hacer un poco mas fuerte entonces lo lleve al mecanico, cuando fuero a revisar las correas, la correa de distribucion estaba toda mordida, a punto de cortarse, le faltaban algunos dientes, la verdad nose como andaba. Se la cambiaron, y revisando se dieron cuenta de que la bomba de agua era la de un 8valvulas, esta tiene 19 dientes y la del 16v tiene 23, entoces se comia toda la correa.

    Al auto lo tengo hace un mes, cuando salio del consecionario andaba de diez, ningun drama, le cambie los cables de bujia nomas, y las bujias, pero no las de 3 electrodos xq valian fortuna, le puse las comunes, ya que me dijeron que al motor le habian hecho un par de cosas.

    Bueno......como que escribi un poco mucho.!! Registrarse Inicia sesión

    Espero q me puedan tirar un par de ideass! Registrarse Inicia sesión

    Me estoy volviendo loco, y nose q es!

    Saludosss a todossss
    Hola, te acordas como resolviste el problema?. A mi me esta pasando lo mismo con el mismo modelo/motor/año de auto. Cualquier ayuda se agradece. Saludos
IR ARRIBA