problema con aire acondicionado split

      • 2
      • mensajes
      • miembro desde
      • 17/05/10
    #71 Re: problema con aire acondicionado split

    hola chicos les cuento que tengo el mismo problema con unos equipo surrey frio calor de 4500 y otro de 3000 me estan volviendo loco ya que no se donde mas tocar con respecto a las luces en mi caso quedan titilando la de operation y otra color roja que prenden cuando se pasa a calor (heat) y luego de unos segundo empiesa su funcionamiento

      • 6,561
      • mensajes
      • miembro desde
      • 07/10/05
    17/05/2010
    #72 Re: problema con aire acondicionado split

    Hola el problema lo hace funcionando en rerigeración?, igual aclarame cual es específicamente el problema? digo las luces quedan titilando pero el equipo enfría o calienta (según corresponda)?
    saludos

      • 3
      • mensajes
      • miembro desde
      • 19/05/10
    31/05/2010
    #73 Re: problema con aire acondicionado split
    Cita Escrito por PORCLIMA Ver mensaje
    Buenas tardes, el Sistema Refrigerante es Hermético por ende no puede haber fugas; generalmente por vibraciones mecánicas o por un mal trabajo, la pérdida de Gas se encuentra en las virolas (uniones de las cañerías de Cobre con los equipos), se rehacen para evitar nuevas pérdidas y se completa la carga de Gas Refrigerante Freon 22. Solicite siempre personal Matriculado para una mejor Garantía.
    hola tengo un problema con un split frio calor de 3000 frigorias, en verano cuando lo instale funciono bien enfrio pero ahora con estos primeros frios, surgio un problema no calienta , te paso a contar el motocompresor hace todo el proceso, empieza afuncionar el ventilador del condensador , la cañeria de baja trabaja caliente, pero es aqui el problema el ventilador del condesador no funciona , estube como 10 minutos con el aire prendido y nunca encendio el ventilador, lo probe en ventilacion y el ventilador anda , me podrias decir que podria ser el problema o darme un orientacion , ya que el capacitor no es por que si anda en ventilacion no es el problema , bueno muchas gracias y espero esa ayuda
      • 6,561
      • mensajes
      • miembro desde
      • 07/10/05
    31/05/2010
    #74 Re: problema con aire acondicionado split
    Cita Escrito por carlosramallo Ver mensaje
    hola tengo un problema con un split frio calor de 3000 frigorias, en verano cuando lo instale funciono bien enfrio pero ahora con estos primeros frios, surgio un problema no calienta , te paso a contar el motocompresor hace todo el proceso, empieza afuncionar el ventilador del condensador , la cañeria de baja trabaja caliente, pero es aqui el problema el ventilador del condesador no funciona , estube como 10 minutos con el aire prendido y nunca encendio el ventilador, lo probe en ventilacion y el ventilador anda , me podrias decir que podria ser el problema o darme un orientacion , ya que el capacitor no es por que si anda en ventilacion no es el problema , bueno muchas gracias y espero esa ayuda
    Hola Carlos, por lo que entendí decís que en modo calefacción arranca el compresor pero el ventilador de la unidad interior no lo hace,y si el ventilador de la unidad exterior. Este es el problema que notaste?. Por cuanto tiempo realmente lo dejaste en funcionamiento?
    Te comento que es parte del funcionamiento normal de los equipos split frío-calor que enciendan el compresor en modo calefacción, y esperan un buen rato a que la serpentina de la unidad interior se caliente, sólo luego que ésta logra alcanzar cierta temperatura enciende el ventilador de la unidad interior. De esta forma el sistema evita inyectar (o más correctamente mover) aire frío en el interior del ambiente, cuando hace frío.
    Una vez vez que la serpentina interior calentó lo suficiente, por la acción dela circulación del gas caliente del circuito de alta, arranca el ventilador interior y comienza a calentar.
    Por lo que vos decís, y tal cual vos deducís, el motor del ventilar interior no tendría ningún problema, por lo que habría que buscar por otro lado.
    Es posible que el problema este en:
    - no haberle dado el suficiente tiempo al equipo para calentar como corresponde la unidad interior. Simplemente esperar un poco más, pero normalmente no son más de 3 a 5 minutos.
    - si la espera anterior fue adecuado y se pasó ese tiempo y la unidad interior no alcanzó la temperatura correcta, habría que chequear las presiones de gas, para verificar que la carga sea correcta. Obviamente se sobre entiende que el compresor arrancó normalmente en todos estos casos.
    - si la carga es correcta y la unidad interior esta realmente caliente (me refiero a la serpentina de la unidad interior, que está por debajo de los filtros de la misma) y aún así el ventilador no arranca, es posible que el sensor que detecta eta temperatura adecuada esté fallando o quizás que la placa de control lo haga y por una falla interna no dé la orden de encendido para dicho ventilador.

    Verficá lo que puedas y avisa que notaste
    saludos
      • 3
      • mensajes
      • miembro desde
      • 19/05/10
    01/06/2010
    #75 Re: problema con aire acondicionado split

    te agradesco la informacion ya que el equipo esta en garantia,te informo que lo tuve prendido cerca de 10 minutos, pero voy a controlar la carga de gas , el miercoles te cuento muchas gracias

      • 588
      • mensajes
      • miembro desde
      • 19/08/08
    02/06/2010
    #76 Re: problema con aire acondicionado split

    Hola gente.
    Yo tengo un split daewoo de 2250 frigorías (sólo frío) desde febrero de este año.
    El tema es que ahora llega el frío y no sé cómo se mantiene durante esta temporada. ¿Qué hago? ¿Lo prendo una vez por semana durante media hora?
    ¿Cómo lo cuido durante el período en el que no es necesario?
    Gracias de ante mano.

      • 536
      • mensajes
      • miembro desde
      • 27/01/05
    02/06/2010
    #77 Re: problema con aire acondicionado split

    No tenés que hacer nada.El equipo se cuida solo. Si es frío solamente, el compresor por más que lo enciendas no va a arrancar (considerando que en invierno dentro del local a acondicionar hay una temperatura de confort, es de 23ºC y no creo que quieras bajarla. En el caso que fuerces su funcionamiento, casi con seguridad se puede llegar congelar la unidad condensadora y tampoco es negocio. Mi recomendación......esperá a los primeros calores de Octubre para disfrutarlo.
    Saludos

    a solairam le gusta esto.
      • 2
      • mensajes
      • miembro desde
      • 25/11/10
    25/11/2010
    #78 Re: problema con aire acondicionado split

    yo tengo el mismo problema tengo un aire acondicionado hYundai 2250 frigorias y comienzan a titilar las luces sera una falla electrica?la semana pasada me anduvo y lo tuve que apagar del frio.

      • 4
      • mensajes
      • miembro desde
      • 10/04/06
    • Junior Member
    26/12/2010
    #79 Re: problema con aire acondicionado split

    Hola Solairam
    Te escribo porque vi que sabes bastante a AA.
    Tengo un split LUFT de 3000 frigorias desde hace 5 años. Siempre anduvo bien hasta que un dia al apagarlo, el compresor siguio andando. Corta con un ruido anormal y vuelve a arrancar al rato con el aire apagado. Solo no funciona si le corto la corriente.
    Tenes idea que puede ser ? Lei algo de un rele de la unidad interior, pero no se ni lo que es
    Gracias
    Oscar

    a olab le gusta esto.
      • 6,561
      • mensajes
      • miembro desde
      • 07/10/05
    26/12/2010
    #80 Re: problema con aire acondicionado split
    Cita Escrito por olab Ver mensaje
    Hola Solairam
    Te escribo porque vi que sabes bastante a AA.
    Tengo un split LUFT de 3000 frigorias desde hace 5 años. Siempre anduvo bien hasta que un dia al apagarlo, el compresor siguio andando. Corta con un ruido anormal y vuelve a arrancar al rato con el aire apagado. Solo no funciona si le corto la corriente.
    Tenes idea que puede ser ? Lei algo de un rele de la unidad interior, pero no se ni lo que es
    Gracias
    Oscar
    Hola Olab, por lo que entiendo el compresor sigue funcionando a pesar de que lo apagas desde el control remoto, es así?
    Se apaga el ventilador de la unidad interior?, y el de la unidad exterior?.
    En ese caso lo más probable es (como bien leíste) que se haya quedado pegado el contacto de relé de la placa de control que se encuentra en la unidad interior y que se encarga de comandar el funcionamiento del equipo.
    Si no tenés conocimientos básicos de electrónica no te va a quedar otra más que llamar a un técnico. El reemplazo no es técnicamente difícil, pero algo tenés que saber.

    O acaso el compresor si se apaga en algún momento, y luego vuelve a arrancar?. Si efectivamente se apaga y vuelve a arrancar sólo, podría ser algo peor, una falla en la lógica de la placa de control, una reparación más compleja.
    Como verificas que el compresor sigue funcionando?
    saludos y felicidades
Primer ... 678910 ... Último
IR ARRIBA