Problema con Heladera

      • 825
      • mensajes
      • miembro desde
      • 15/03/04
    #1 Problema con Heladera

    A ver si me pueden ayudar.
    Tengo una heladera philips whirpool modelo ARB 420.
    La heladera tiene el freezer abajo y el refrigerador arriba. Tiene 2 motores independientes para cada cosa.

    El tema es que la parte de refrigerador no enfria. El motor esta todo el día funcionando y no corta nunca.
    En el panel de la heladera atras se forma hielo (donde supuestamente estan los cañitos).

    Con un conocido revisamos y tiene gas, y no tiene perdidas.

    ¿que puede llegar a ser?. Tengan en cuenta que yo se hacer de todo, asi que si me tiran un par de pistas de que revisar le mando mano sin drama.


    Bueno gracias.

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    62 comentarios / 183926 Visitas

    • PoetaCamba
      Invitado
    04/12/2007
    #2 Re: Problema con Heladera

    Adentro las paredes estan frias?
    tiene algun cooler o ventilador q circule el aire? lo revisaste?

      • 825
      • mensajes
      • miembro desde
      • 15/03/04
    04/12/2007
    #3 Re: Problema con Heladera
    Cita Escrito por CoskiBukowski Ver mensaje
    Adentro las paredes estan frias?
    tiene algun cooler o ventilador q circule el aire? lo revisaste?
    mmm, no las paredes no estan frias. Lo único frio si es que se puede llamar asi es la parte de atras donde estan los cañitos que tiene un mazacote de hielo.

    cooler o ventilador creo que no tiene.
      • 11
      • mensajes
      • miembro desde
      • 27/03/07
    31/03/2008
    #4 Re: Problema con Heladera

    Hola, yo estoy en estos momentos con el mismo problema con una heladera Whirpool.

    Despues de pedir un presupuesto por la reparacion me puse a investigar un poco y a ver que pieza es la que cambio primero.

    El tema es asi, cuando produce hielo detras de la pared de fondo del freezer (como vos decias en los cañitos) es por alguno de estos motivos. No anda el bimetal de descongelado, no anda el sensor de temperatura, no anda la resistencia de descongelado o no anda o falla la placa logica de la heladera.

    Yo estoy tan en bolas como vos con esto de la refrigeracion y decidi empezar por lo mas facil y economico. Entre el lunes y el martes estoy cambiando el bimetal de la heladera, ya lo saque y segun pude averiguar sale entre 15 y 30 mangos el repuesto. Sacarlo es tan complicado como sacar un microprocesador, tiene el mismo sistema de agarre.

    Sigamos en contacto por aca y te voy contando. Slds.-

      • 1
      • mensajes
      • miembro desde
      • 02/04/08
    02/04/2008
    #5 Re: Problema con Heladera
    Cita Escrito por scastao Ver mensaje
    Hola, yo estoy en estos momentos con el mismo problema con una heladera Whirpool.

    Despues de pedir un presupuesto por la reparacion me puse a investigar un poco y a ver que pieza es la que cambio primero.

    El tema es asi, cuando produce hielo detras de la pared de fondo del freezer (como vos decias en los cañitos) es por alguno de estos motivos. No anda el bimetal de descongelado, no anda el sensor de temperatura, no anda la resistencia de descongelado o no anda o falla la placa logica de la heladera.

    Yo estoy tan en bolas como vos con esto de la refrigeracion y decidi empezar por lo mas facil y economico. Entre el lunes y el martes estoy cambiando el bimetal de la heladera, ya lo saque y segun pude averiguar sale entre 15 y 30 mangos el repuesto. Sacarlo es tan complicado como sacar un microprocesador, tiene el mismo sistema de agarre.

    Sigamos en contacto por aca y te voy contando. Slds.-
    Hola... este es el post de las heladeras whirpool rotas en la parte de refrigeracion jajajaj

    contanos.. Segun me dijo un tecnico, lo que sacaste es el problema de tu heladera y de la mia... el tema que el service cuesta 200 mangos. Y siendo Ingeniero en Sistemas hablaste de sacar y poner un micro asi de facil... x ende como me animo a hacerlo... si me decis que funco lo hago yo mismo

    jejejej... espero que cuentes si funciono, y si podes, poner alguna que otra fotito seria mas que excelente.

    Saludos
      • 11
      • mensajes
      • miembro desde
      • 27/03/07
    03/04/2008
    #6 Re: Problema con Heladera
    Cita Escrito por nasa1326 Ver mensaje
    Hola... este es el post de las heladeras whirpool rotas en la parte de refrigeracion jajajaj

    contanos.. Segun me dijo un tecnico, lo que sacaste es el problema de tu heladera y de la mia... el tema que el service cuesta 200 mangos. Y siendo Ingeniero en Sistemas hablaste de sacar y poner un micro asi de facil... x ende como me animo a hacerlo... si me decis que funco lo hago yo mismo

    jejejej... espero que cuentes si funciono, y si podes, poner alguna que otra fotito seria mas que excelente.

    Saludos
    Estimado, yo tambien soy de sistemas por eso el ejemplo del micro.

    Cambie la pieza (52 mangos en martinez), tema solucionado. Enfria como nunca y nada de hielo.

    Fijate en la serpentina de la heladera (Donde produce hielo), tiene un sensor del tamaño y aspecto de una tapita de gaseosa. El encastre es igual que el de un micro presionando desde arriba destrabas los encastres, tipo cooler mas que micro. En la net hay guias de como probar cada uno de los componentes de la heladera, pero ya es otra historia. Mas facil y rapido es reemplazar la pieza (los tecnicos y los foros afirman que es la falla mas comun en las heladeras no frost)

    Te vas con la misma pieza a un lugar de repuestos de heladeras y compras el mismo, en la casa de repuestos para Whirlpool me comentaron que hay dos y solo difieren en el tamaño del conector (como el de las pc, no te deja conectarlos al reves por la forma). En todos lados recomiendan poner el reemplazo original (viene en la bolsita que dice Whirlpool).

    La pieza se llama bimetal de descongelado, o sensor de descongelado.

    Suerte, Slds.-
      • 1
      • mensajes
      • miembro desde
      • 22/05/08
    22/05/2008
    #7 Re: Problema con Heladera

    Parace que esta heladera es una verdadera porquería! Según me informaron no tiene dos motores. El service de Whirlpool ya cambió el bimetal ($235 - haberlo sabido antes!!). Al mes el freezer estaba nuevamente lleno de hielo y la heladera dejó de funcionar.

    El problema ahora no es el bimetal obviamente sino una serie de problemas que, se ve, antes no notaron, y el chiste cuesta $ 1.080 (service Whirlpool) o 1.580 con otro service ¿amigo?. ningún seguridad de que vaya a funcionar bien me aclararon ambos services.

    Solución: donar esta heladera a Caritas (ojalá alguien pueda arreglarla por mucho menos) y comprarse otra que no sea Whirpool.

    Una vergüenza el que el service de Whirlpool no haya visto que la serpentina estaba toda podrida vaya a saber por qué motivo no lo vio (para cobrar el arreglo del bimetal y ver después qué pasaba?).

    Ojo que me recomendaron desenchufarla porque el motor está sobreexigido y puede haber un cortocircuito!!

    Saludos y mejor suerte que la mía!

      • 353
      • mensajes
      • miembro desde
      • 04/12/03
    25/05/2008
    #8 Re: Problema con Heladera

    sera que son tan malas las whirpool??? son a las que todavia les tenia fe..
    habra alguna recomendable??
    extraño a las viejas siam!

    Cita Escrito por Magabita Ver mensaje
    Parace que esta heladera es una verdadera porquería! Según me informaron no tiene dos motores. El service de Whirlpool ya cambió el bimetal ($235 - haberlo sabido antes!!). Al mes el freezer estaba nuevamente lleno de hielo y la heladera dejó de funcionar.

    El problema ahora no es el bimetal obviamente sino una serie de problemas que, se ve, antes no notaron, y el chiste cuesta $ 1.080 (service Whirlpool) o 1.580 con otro service ¿amigo?. ningún seguridad de que vaya a funcionar bien me aclararon ambos services.

    Solución: donar esta heladera a Caritas (ojalá alguien pueda arreglarla por mucho menos) y comprarse otra que no sea Whirpool.

    Una vergüenza el que el service de Whirlpool no haya visto que la serpentina estaba toda podrida vaya a saber por qué motivo no lo vio (para cobrar el arreglo del bimetal y ver después qué pasaba?).

    Ojo que me recomendaron desenchufarla porque el motor está sobreexigido y puede haber un cortocircuito!!

    Saludos y mejor suerte que la mía!
      • 1,295
      • mensajes
      • miembro desde
      • 07/11/02
    25/06/2008
    #9 Re: Problema con Heladera

    Buenas gente, me parece que aca esta la solucion a mi problema y el alivio a mi bolsillo. Tengo el siguiente problema con la heladera whirpool 370T. Lo que me viene haciendo es lo siguiente. Deja de congelar en el freezer. Lo que hice fue desenchufar la heladera y volverla a enchufar y comenzo a funcionar nuevamente. Asi un par de dias hasta que volvio hacer lo mismo. Repeti la operacion asi hasta que hoy le volvi a enchufar y encendia el ventilador de adentro pero no el motor en sí. Leyendo aca vi que se desarmaba el freezer. La cosa q a las 22:15 no aguante y me puse a ver y vi que tiene hielo formado en una parte del freezer (abajo del ventilador que distribuye el frio y en los fierritos que estan atras. Me pueden decir como es que llego a ese bimetal de descongelado o el sensor de temperatura? Estuve buscando en internet y no aparece x ningun lado.
    SCASTAO, me decis donde lo conseguiste? vivo en olivos tambien

      • 2
      • mensajes
      • miembro desde
      • 16/09/05
    30/06/2008
    #10 Re: Problema con Heladera

    Hola Yo Tengo Exactamente El Mismo Problema Pero Con Una General Electric Y Me Esta Poniendo Bastante Nerviosa, Hay Alguna Solucion Definitiva Para Esto?? Gracias

123 ... Último
IR ARRIBA