No tengo tono pero funciona el ADSL... ¿Qué está pasando?

      • 91
      • mensajes
      • miembro desde
      • 29/01/05
    #1 No tengo tono pero funciona el ADSL... ¿Qué está pasando?
    Buenas gente, escribo en este foro porque hace unos días la gente de Telecom estuvo toqueteando la caja que está en la terraza de uno de los edificios de mi manzana de donde (supuestamente) sale el cable que trae la línea a mi casa. La duda es que me quedo sin tono por períodos largos de tiempo, pero el modem adsl, con intermitencias, se conecta y funciona... por ej. ahora mientras escribo esto no tengo tono de marcado pero tengo internet.... ¿qué será?. De más está decir que hice todas las pruebas posibles en mi casa, incluso conecté el teléfono común al cable que baja directamente de la torre, pero nada... y el 114 te toma el reclamo una sola vez, después te manda el disquito de que ya están trabajando.
    Si alguien tiene alguna idea de por qué puede pasar esto, por favor, aclarenmelo.
    Salu2.-
  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    2 comentarios / 3972 Visitas

      • 32,141
      • mensajes
      • miembro desde
      • 01/04/07
    01/05/2007
    #2 Re: No tengo tono pero funciona el ADSL... ¿Qué está pasando?

    Telefonia y ADSL solo comparten el cable.
    El problema esta en la central de Telecom, en la parte telefonica.

      • 91
      • mensajes
      • miembro desde
      • 29/01/05
    23/06/2007
    #3 Re: No tengo tono pero funciona el ADSL... ¿Qué está pasando?

    Asi es estimado, resulta que 45 días después de reclamar nosotros TODOS LOS DIAS se dignaron en venir a revisar la caja central y el problema eran dos líneas cruzadas, entre ellas la mia.
    Salu2 y Tema Finito.-

IR ARRIBA