No carga agua mi lavarropas =(

      • 54
      • mensajes
      • miembro desde
      • 13/05/07
    #1 No carga agua mi lavarropas =(

    Hola, Mi problema es el sguiente: tengo un lavarropas bastante viejo es un siam t-5806(aurora siam) y hasta hace un par de dias cargaba agua. Ya revise la manguera del presostato`por si estaba sucia lo sople y handa y perfecto. en tanto la electrovalvula de carga no se como saber si handa bien o no. Y la otra duda es si sera el timer ya que cuando tendria que cargar agua no lo hace y se estanca por ende en ese programa, pero si adelanto el programa empieza a trabajar solo que sin agua, centrifuga bien y ya no se que pensar. Espero alguien pueda ayudarme gracias a todos saludos.-

    pD.: espero haber posteado bien es la primera vez que lo hago saludos.-

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    3 comentarios / 12606 Visitas

      • 296
      • mensajes
      • miembro desde
      • 16/04/06
    03/09/2007
    #2 Re: No carga agua mi lavarropas =(

    Hola.
    Puede ser que esté tapado el filtro que tiene la manguera (si es que tenés filtro) por la que llega el agua al lavarropa. Puede ser un problema en la electro-valvula o el timer.

    La electrovalvula la podes probar conectándola directamente a 220V.
    Por otro lado tu timer se queda estancado porque espera a que la valvula depresora cierre el circuito y ello ocurre cuando hay suficiente agua.

      • 54
      • mensajes
      • miembro desde
      • 13/05/07
    05/09/2007
    #3 Re: No carga agua mi lavarropas =(

    Gracias ya pude arreglarlo era la electrovalvula. espero no falle mas gracias por tu ayuda saludos.-

      • 296
      • mensajes
      • miembro desde
      • 16/04/06
    05/09/2007
    #4 Re: No carga agua mi lavarropas =(

    Es un placer haber podido ayudarte...

IR ARRIBA