Usuarios Zanella Due 110

      • 141
      • mensajes
      • miembro desde
      • 12/10/09
    #11 Re: Usuarios Zanella Due 110

    ya me la entregaron, segun ellos le pusieron una alarma nueva, no se si sera cierto, me la dieron con la cacha rota donde agarra el tornillo, y llegue a casa con el tornillo colgando casi del todo.

    nunca mas compro una moto en esa puta consecionaria. y menos aun llego algo a ese taller de estafadores. voy a desarmarla toda mañana para revisar que sea una alarma nueva, y que no me hayan puesto una bateria vieja. porque lo que, son capaces de todo.

    hoy la puse a 80 la mia (tiene 220km) y la baje al toque. queria decirle a la moto que no se achanche xD

    la lleve hasta 80 y baje al toque. despues andaba mas serena :O sera que se calento bien el motor, y anda mejor.

    por ahor asigo tratandola despacito. es la primera vez que la pase de 40 km/h

    saludos

      • 144
      • mensajes
      • miembro desde
      • 10/06/08
    12/08/2010
    #12 Re: Usuarios Zanella Due 110

    Ok,joya jeje.Y sí caliente el motor anda mejor,otra cosa que puedo comentar es que después del primer service a los 500 km la moto me la habían dejado regulando muy bajito que se me apagaba a veces,le gire el tornillito del ralenti y quedó,al otro día le cambie la bujía por una ngk y con esa bujía le volví a bajar el ralenti casi al mínimo que te daba miedo de que se apague la moto pero quedaba prendida,sí podés cambiasela a la bujía,te sale $12 una ngk.

      • 144
      • mensajes
      • miembro desde
      • 10/06/08
    16/08/2010
    #13 Re: Usuarios Zanella Due 110

    Buenas eh aqui otra vez,ayer desarme la moto todo lo que sean plasticos,los lleve a pintar a mi abuelo que hace chapa y pintura asi que zafe jeje,tambien le compre un par de accesorios para ponerle a la moto,espero en una semana volver a armarla y se las muestro,la mia era asi
    Registrarse Inicia sesión

    a briangerez le gusta esto.
      • 141
      • mensajes
      • miembro desde
      • 12/10/09
    16/08/2010
    #14 Re: Usuarios Zanella Due 110
    Cita Escrito por Kometesta Ver mensaje
    Buenas eh aqui otra vez,ayer desarme la moto todo lo que sean plasticos,los lleve a pintar a mi abuelo que hace chapa y pintura asi que zafe jeje,tambien le compre un par de accesorios para ponerle a la moto,espero en una semana volver a armarla y se las muestro,la mia era asi
    Registrarse Inicia sesión
    ah que le vas a hacer! yo a la mia tengo pensado pintarle las llantas blanco brillante. y combinarlo con el asiento tambien en blanco. la mia es negra tambien! pero la version 2010, que tiene otras calcos.

    subi las fotos cuando quede lista
      • 144
      • mensajes
      • miembro desde
      • 10/06/08
    16/08/2010
    #15 Re: Usuarios Zanella Due 110

    La mia la compré en marzo de este año y me vino así,me chafaron . . .
    Pone fotos de la tuya que no vi el nuevo modelo.
    Ah cierto,el sábado me hice un viaje de 40 km,la mitad por autopista,me fui a comprar los accesorios para la moto a devoto,fas motos,y fui con mi hermano,llegamos a levantar 95 llendo a fondo,pero eran tramos cortos así,80 era la velocidad crucero para mi que la llevamos así unos 16 km,no tube ningún problema,sólo me dio miedo 2 veces que pasaron colectivos y nos sacudio todo jeje,eso es todo,ah gasté 2 litros para hacer 85 km,pero fui siempre al palo,saludos.

      • 141
      • mensajes
      • miembro desde
      • 12/10/09
    20/08/2010
    #16 Re: Usuarios Zanella Due 110

    la mia me gasta un tanque para hacer 150km, calculo que esta bien. para un uso en ciudad. a fas fuiste? y devoto? que compraste? yo fui a ILULED, le compre unos leds blancos para hacer la posicion blanca tipo xenon, y me quede endulzado con una lampara de led, con alta y baja tipo xenon tmb a algo de $80.
    en la semana subo fotos asi ves como es el nuevo modelo

      • 144
      • mensajes
      • miembro desde
      • 10/06/08
    20/08/2010
    #17 Re: Usuarios Zanella Due 110

    Sí a fas fui,cuando dije hice un viaje de 40 km eran de ida y otros 40 km de vuelta,me marco 95 km por hora llendo a fondo el tablero y el gps me marco 87 km por hora,y eso que íbamos 2 encima,unos 135 kilos entre los 2 que medimos 1.80 metros,cuando termine de armar la moto vas a ver lo que le puse,me gasté $200 sin contar el tema de la pintura que mi abuelo me lo hace gratis.Para el domingo capaz la armó.Yo también le quiero cambiar la lámpara delantera para que alumbre más,después decíme cual es esa de $80,cuántos km tiene tú moto? La mía 1823 km,de donde sos che? Así un día nos juntamos jeje,yo soy de Berazategui,zona sur,Buenos Aires,tengo 21 años y está fue mi primer moto 4t y la primera que compré nueva.

      • 144
      • mensajes
      • miembro desde
      • 10/06/08
    24/08/2010
    #18 Re: Usuarios Zanella Due 110

    Bueno termine de armar la moto,eh aquí las fotos,las saqué recién de noche para apreciar las barras de luz led que le puse.Mañana le sacó unas de día.

    Imágenes adjuntadas Imágenes adjuntadas
      • 144
      • mensajes
      • miembro desde
      • 10/06/08
    25/08/2010
    #19 Re: Usuarios Zanella Due 110

    Bueno otra vez yo,nadie más escribe,parece que a todos les anda bien está moto,hoy tube mi primer problema algo grave,yo guardo la moto adentro de casa,al despertar está mañana la casa estaba inundada de olor a nafta,supuse que la moto estaba perdiendo en la salida del tanque porque se veía un poco mojado viendo desde abajo,desarme todo y resulta que el tanque perdía por entre medio de una soldadura del agarré,trate de arreglarlo con poxipol,no funcionó,para soldar salía $70,termine comprando uno nuevo a $110,es el mismo de la honda wave,eso es todo,un bajon desarmar todo de nuevo cuando ayer la había armado después de haber llevado a pintar los plásticos.

      • 141
      • mensajes
      • miembro desde
      • 12/10/09
    25/08/2010
    #20 Re: Usuarios Zanella Due 110

    que garron che! yo empece a hacer una luz de led, pero sin querer los queme! =( probandolos fuera de la moto. andaban de diez. los estaba por instalar ya.. y sin darme cuenta le mande 12 v directo. porque el trafo lo habia dejado a 4.5 yo para probar las soldaduras haber si andaban todos! y despues no se en que momento me lo cambiaron a 12.. y los probe y se quemaron :S

    ahora subo fotos..
    -----Agregado el 25/8/2010 a las 10 : 42 : 17-----

    Cita Escrito por Kometesta Ver mensaje
    Bueno otra vez yo,nadie más escribe.
    yo si escribo! te quedo HERMOSA la moto che!
    la verdad me encanta.! decile a tu abuelo que mañana se la llevo!
    yo le quiero pintar las llantas, que pintura recomienda el abuelo? el debe saber bien!


    PS: que garron lo del tanque pero bueno, por lo menos ahora te quedas tranqui que tenes uno nuevo. la tuya la pusiste a fondo hasta ahora? yo la subi hasta 80 y la baje al toque. parece que tira un poquito mas de eso.
Primer 123412 ... Último
IR ARRIBA