Suzuki AX 100 Mecánica, dudas, salidas, fotos. - Parte 9

      • 556
      • mensajes
      • miembro desde
      • 30/01/10
    #1 Suzuki AX 100 Mecánica, dudas, salidas, fotos. - Parte 9

    ahi hay algun problema de carburacion a mi entender

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    618 comentarios / 149405 Visitas

      • 63
      • mensajes
      • miembro desde
      • 22/08/09
    18/01/2011
    #2 re: Suzuki AX 100 Mecánica, dudas, salidas, fotos. - Parte 9

    Bue se cerro el otro thread por los 500 mensajes, lo sigo aca y copio el problema que tenia:


    Hola gente, tengo un problema con la moto. Cuando la arranco despues de un tiempo tipo 5 dias le doy una patada arranca (con el cebador al mango) y se queda tipo como acelerando por uno o dos segundos y se apaga y asi todas las veces (incluso si le doy con el accelerador, aunque cuando hago esto siento como un ruido de "aire" y como que la moto se ahoga y igual se apaga).

    Lo que hice la ultima vez para lograr prenderla fue tocarla algunos cables tipo los de la bateria y algunos que note que estaban cerca de la bujia, por curiosidad tambien como no arrancaba saque la bujia y vi que estaba cubierta de una mezcla negra lo que quiere decir que que tiene demasiada gasolina no? (yo habia notado la ultima vez que la encendi que no salia tanto humo blanco como antes y pense que se habia cagado la bomba de aceite).

    Despues de haber toqueteado aver si habia un cable flojo intente encenderla y ahi arranco aunque como me viene pasando desde antes (mucho antes que este problema) si o si le tengo que mantener el cebador puesto incluso despues de 10 minutos sino se apaga.

    El temas es que creo que tengo 2 problemas:

    1) el primer problema es este ultimo que me paso que es que arranca por dos segundos y se apaga y nose si el tema pasa por algo electrico o algo mas mecanico.

    2) lo segundo que note es que cuando andube un cacho con la moto si paraba el motor se apagaba solo siempre osea si no le daba un poco de accelerador cuando paraba se apagaba (incluso con el cebador).

    Aclaro que la moto tiene 25.000 kilometros y no es mia (es de mi viejo) y aprobeche que se habia ido para probar como andaba y como se sentia andar en una moto jaja pero antes de que yo la usara habia estado sin andar por masomenos 10 meses. otra cosa que note es que mi viejo le dio 0 mantenimiento en el poco tiempo que la uso ya que alfin y al cabo la habra usado unas 20 veces y solo para moverse por aca (la moto la compro usada).

    uno de los mantenimientos que le hice yo fue limpiarle el filtro de aire y el carburador pero no pude hacerle eso de descarbonizarle el silenciador por que el hdp no sale.

    encuanto al carburador lo unico que hize fue sacarlo ver que tenia un poco de residuos nada mas, despues le desarme la parte de abajo que vi que tiene como unos flotadores o algo asi y despues lo rearme, fue mas ver que curiosidad luego arme todo devuelta como estaba antes, les comento que hace un rato la volvi a intenar arrancar pero pasa lo mismo: Enciende y se apaga a los 2 segundos (solo con el cebador sino ni enciende) y aunque le de con el acelerador hace un ruido de como aire y se apaga.


    Ojala me puedan ayudar la moto es muy buena y me parece una lastima que por un problema como este se quede ahi tirada sin que nadie la use.
    -----Agregado el 18/1/2011 a las 10 : 55 : 29-----

    Cita Escrito por tomy_bm Ver mensaje
    ahi hay algun problema de carburacion a mi entender
    y como lo podria arreglar?

    gracias por responder!
      • 10
      • mensajes
      • miembro desde
      • 30/12/10
    19/01/2011
    #3 re: Suzuki AX 100 Mecánica, dudas, salidas, fotos. - Parte 9

    Hola una pregunta, Alguno ahi de quilmes o cerca de la zona qe venda una ax special azul , si hay alguno qe me agrege al msn y hablamos gracias... marce_ale_29@hotmail.com

      • 326
      • mensajes
      • miembro desde
      • 20/03/09
    19/01/2011
    #4 re: Suzuki AX 100 Mecánica, dudas, salidas, fotos. - Parte 9

    El problema puede ser el carburador sucio, para limpiarlo hay que desarmarlo completo, sacarle todas las piezas de goma y sumergirlo en un liquido especial para esto, luego lavarlo con nafta y un compresor para limpiar todos los conductos internos a veces es necesario pasar algun alambre finito.
    Revisar la aguja y el asiento si no esta gastado, te recomendaría cambiar los dos chicle alta y baja y la aguja, armar todo y listo. Otra cosa a verificar es el tubo de admisión que no tenga rajaduras porque puede chupar aire y te hace un problema parecido al que explicas.
    Te recomiendo que si no tenés experiencia no conviene que toques el carburador porque es una pieza muy delicada.

    Revisa tambien el escape puede estar tapado, saca la sordina y probala así.
    Saludos

      • 25
      • mensajes
      • miembro desde
      • 27/01/09
    19/01/2011
    #5 re: Suzuki AX 100 Mecánica, dudas, salidas, fotos. - Parte 9

    Hola a todos, hace un tiempo no escribo. les cuento que tube que vender mi ax 09 y me quede a pata x un tiempo. hoy ya hace unos dias me compre un ax viejito pero le tengo que hacer algunas cosas ( cambiarle la orquilla ya que esta mal y descubri que tengo un poco de juego en el horquillon trasero), parece gastado el buje si es que lleva en el cuadro. con respecto al frente estoy viendo por poner algun frente de cg con disco o algo asi. pero en el orquillon no se todavia que voy a hacer. La pregunta es si alguno le paso algo parecido. bueno saludos y espero su opinion...

      • 63
      • mensajes
      • miembro desde
      • 22/08/09
    19/01/2011
    #6 re: Suzuki AX 100 Mecánica, dudas, salidas, fotos. - Parte 9
    Cita Escrito por aniseto Ver mensaje
    El problema puede ser el carburador sucio, para limpiarlo hay que desarmarlo completo, sacarle todas las piezas de goma y sumergirlo en un liquido especial para esto, luego lavarlo con nafta y un compresor para limpiar todos los conductos internos a veces es necesario pasar algun alambre finito.
    Revisar la aguja y el asiento si no esta gastado, te recomendaría cambiar los dos chicle alta y baja y la aguja, armar todo y listo. Otra cosa a verificar es el tubo de admisión que no tenga rajaduras porque puede chupar aire y te hace un problema parecido al que explicas.
    Te recomiendo que si no tenés experiencia no conviene que toques el carburador porque es una pieza muy delicada.

    Revisa tambien el escape puede estar tapado, saca la sordina y probala así.
    Saludos
    Hola, antes que nada gracias por responder, la verdad que no tengo idea de que parte es la aguja y el asiento ni tampoco ni los chicle ni el tubo de admision (es ese que une la toma de aire con el carburador y es de goma? por que esa union si parece estar un poco rajada)

    Te dejo una imagen del despiece del carburador con cada parte aver si me podes indicar las piezas esas

    Registrarse Inicia sesión Registrarse Inicia sesión

    Desde ya gracias por toda la ayuda!

    pd: la idea seria que la arregle yo ya que me encanta la mecanica y mandarla a un mecanico seria como la forma facil pero siempre esta como ultima opcion
      • 326
      • mensajes
      • miembro desde
      • 20/03/09
    19/01/2011
    #7 re: Suzuki AX 100 Mecánica, dudas, salidas, fotos. - Parte 9

    Hola: Te dejo el manual del carburador completo :

    Registrarse Inicia sesión

    Fijate en la figura de la página 2 la pieza 34 es la aguja, la 36 y 21 son los chiclé de alta y de baja.
    El tubo de admisión es el que conduce la mezcla entre el carburador y el cilindro, es de goma y puede estar rajado. el otro que esta del lado opuesto no te va a hacer una falla pero si esta rajado puede entrar tierra y dañar los aros.
    Espero haberte ayudado en algo.

    a carnacho le gusta esto.
      • 63
      • mensajes
      • miembro desde
      • 22/08/09
    20/01/2011
    #8 re: Suzuki AX 100 Mecánica, dudas, salidas, fotos. - Parte 9
    Cita Escrito por aniseto Ver mensaje
    Hola: Te dejo el manual del carburador completo :

    Registrarse Inicia sesión

    Fijate en la figura de la página 2 la pieza 34 es la aguja, la 36 y 21 son los chiclé de alta y de baja.
    El tubo de admisión es el que conduce la mezcla entre el carburador y el cilindro, es de goma y puede estar rajado. el otro que esta del lado opuesto no te va a hacer una falla pero si esta rajado puede entrar tierra y dañar los aros.
    Espero haberte ayudado en algo.
    Muchas gracias che, sos un capo. Hoy nos pusimos con mi viejo desarmamos el carburador todo por completo y lo sopleteamos de arriba a abajo con el compresor, armamos todo y listo la moto anda de maravillas, regula perfecto y se siente que anda sin problemas.

    Asi que nada muchas gracias!
    a carnacho le gusta esto.
      • 46
      • mensajes
      • miembro desde
      • 09/02/08
    22/01/2011
    #9 re: Suzuki AX 100 Mecánica, dudas, salidas, fotos. - Parte 9

    hola a todos, quria comentarles un problemita que tube con la moto. Desde hace unos dias los giros me dejaron de funcionar, osea, encienden pero no destellan. Cuando pongo el guiño quedan encendios y no "titilan".
    Yo pienso que se puedo haber jodido el destellador, pero queria consultar si alguien ya le paso algo similar y como lo resolvio o si saben la ubicacion dek destellador para cambiarlo.

    Otra consulta que queria hacerles es la siguiente: A la noche cuando viajo con las luces encendidas me quedo sin bocina. (y algunas veces sin bocina tmb) Se que la moto al tener magneto necesita tener altas revoluciones para generar corriente, pero esto aveces no sucede.
    Hay alguna manera de ponerle algun estabilizador o regulador? para que funcione como deberia?
    desde ya muchas gracias, saludos.

      • 556
      • mensajes
      • miembro desde
      • 30/01/10
    22/01/2011
    #10 re: Suzuki AX 100 Mecánica, dudas, salidas, fotos. - Parte 9
    Cita Escrito por pablitoriver Ver mensaje
    hola a todos, quria comentarles un problemita que tube con la moto. Desde hace unos dias los giros me dejaron de funcionar, osea, encienden pero no destellan. Cuando pongo el guiño quedan encendios y no "titilan".
    Yo pienso que se puedo haber jodido el destellador, pero queria consultar si alguien ya le paso algo similar y como lo resolvio o si saben la ubicacion dek destellador para cambiarlo.

    Otra consulta que queria hacerles es la siguiente: A la noche cuando viajo con las luces encendidas me quedo sin bocina. (y algunas veces sin bocina tmb) se que la moto al tener magneto necesita tener altas revoluciones para generar corriente, pero esto aveces no sucede.
    Hay alguna manera de ponerle algun estabilizador o regulador? Para que funcione como deberia?
    Desde ya muchas gracias, saludos.
    algo de lo qe te esta pasando es qe se te esta muriendo al bateria, yo estoy en la misma qe vos igualmente eso de qe no me destellen los giros no me pasa, yo todavia no le encontre la solucion
    en realidad si la solucion es comprar una bateria nueva y comprar el regulador voltaje pietcard pero estoy tratando de hacer algo para evitar el gasto
1231151 ... Último
IR ARRIBA