Problema electrico moto 110

      • 4,790
      • mensajes
      • miembro desde
      • 27/04/06
    #21 Re: Problema electrico moto 110

    Lo que no entiendo es como estas alimentando el CDI y bobina porque labura a 12v cc, y de la moto sin regulador salen como 40v ac.

    Se me hace que si se te termina la carga de la bateria se para la moto eh, ojo con eso.

      • 390
      • mensajes
      • miembro desde
      • 10/02/07
    30/05/2012
    #22 Re: Problema electrico moto 110

    Espero que noo jajaj
    Por ahora hace como 1 semana que la ando asi y nunca se paro, la verdad no tengo idea que le hizo el electricista pero la moto anda jajj

    • 07antonio07
      Invitado
    30/05/2012
    #23 Re: Problema electrico moto 110
    Cita Escrito por eLFLeMa Ver mensaje
    Lo que no entiendo es como estas alimentando el CDI y bobina porque labura a 12v cc, y de la moto sin regulador salen como 40v ac.

    Se me hace que si se te termina la carga de la bateria se para la moto eh, ojo con eso.
    si la moto arranca sin regulador y con batería descargada es porque el sistema de encendido no funciona a 12v .

    seguramente en la estrella tenga bobina de carga.
      • 4,790
      • mensajes
      • miembro desde
      • 27/04/06
    30/05/2012
    #24 Re: Problema electrico moto 110
    Cita Escrito por 07antonio07 Ver mensaje
    si la moto arranca sin regulador y con batería descargada es porque el sistema de encendido no funciona a 12v .

    seguramente en la estrella tenga bobina de carga.
    Como seria esto ?
    Tenes un momentito para explicarme como es eso ??

    Que motos traen POR LO GENERAL ese sistema ?

    El sistema de encendido va conectado directo al motor ?? a cuanto suelen funcionar ??
      • 34,916
      • mensajes
      • miembro desde
      • 27/04/08
    30/05/2012
    #25 Re: Problema electrico moto 110

    La mayoria tienen el sistema de encendido separado del de carga de la bata , es decir , tienen otra bobina en el generador ,solo para la chispa.

      • 4,790
      • mensajes
      • miembro desde
      • 27/04/06
    30/05/2012
    #26 Re: Problema electrico moto 110
    Cita Escrito por sergitin Ver mensaje
    La mayoria tienen el sistema de encendido separado del de carga de la bata , es decir , tienen otra bobina en el generador ,solo para la chispa.
    Tambien alimenta el CDI ??

    Esa corriente que sale de la bobina ya sale rectificada ??
    • 07antonio07
      Invitado
    30/05/2012
    #27 Re: Problema electrico moto 110
    Cita Escrito por eLFLeMa Ver mensaje
    Como seria esto ?
    Tenes un momentito para explicarme como es eso ??

    Que motos traen POR LO GENERAL ese sistema ?

    El sistema de encendido va conectado directo al motor ?? a cuanto suelen funcionar ??
    con mucho gusto ,flema.

    encendidos CDI tenemos básicamente dos tipos,unos alimentados a AC y otros a DC

    también hay sistemas de encendido TCI ,DIS, sistemas de platino y condensador,y seguramente haya algún otro que se me esté pasando.

    respondiendo a como funciona uno y otro sistema CDI en motos chinas de baja cilindrada(la gran mayoría),el sistema que funciona con corriente continua(dc) toma corriente de la instalación general de la moto,es decir se alimenta de los 12v que salen del regulador.
    en estos motores la estrella de encendido tiene un alternador y casi siempre un pequeño captor que se ve por fuera del volante.(el otro sistema también lo trae,y es el mismo )

    y los sistemas de encendido CDI de corriente alterna(ac) ,estos funcionan con una bobina extra que hay en la estrella generadora.
    esa bobina se llama "de carga" y está aislada del resto de la instalación,es por eso que las motos con este sistema pueden funcionar sin batería ,sin regulador,y sin alternador(si quisiéramos sacarlo)

    de las motos que se ven en nuestras calles ,siempre hablando de las chinas e hindúes genéricas de baja cilindrada,y alguna brasilera honda tipo cg o similar,casi todas ellas traen el sistema CDI de corriente alterna.

    cuanta tensión sale de la bobina de carga..?, depende de las rpm,anda en el entorno de lo 90 o 100 volts,por ahí.
    Última edición por 07antonio07; 30/05/2012 a las 23:58
    a Gotelli38 le gusta esto.
      • 4,790
      • mensajes
      • miembro desde
      • 27/04/06
    31/05/2012
    #28 Re: Problema electrico moto 110

    A la pelota mira vos, menos mal que pregunte y que hay gente para explicar, porque lo ultimo que hubiera pensado es que el CDI fuera a corriente alterna !!

    Yo tengo una motomel X3M, motor CG today.

    Pongo la moto en marcha y le mido el CDI con el tester voy a encontrarme con alterna o con continua ??

    Una vez hace mucho estaba instalando una alarma y para buscar el cable de corte tenia la moto en marcha y corte el cable de la bobina al CDI. Se ve que el alicate tenia rota la aislacion porque me pego una re patada me cague todo.

    Hasta hoy no habia entendido que paso ese dia, entonces esa corriente que salia del CDI nunca habia pasado por el regulador de voltaje, no ??

    Cuando corte ese cable pensaba que el alto voltaje estaba entre la bobina de alta y la bujia, no sabia que iba a comerme semejante patada por cortar entre el CDI y la bobina...

    Gracias por explicar !

    • 07antonio07
      Invitado
    31/05/2012
    #29 Re: Problema electrico moto 110

    si queres medir tensión en el cdi pone el tester en ac 200 o más y lo haces en el cable negro -rojo y verde

    y si queres medir captor lo haces en azul-blanco y verde-blanco.

    la lectura varía según las rpm.

    sergio,por bobina de carga me refiero a la que carga el capacitor,también se llaman de alimentación.

Primer 123
IR ARRIBA