no arranca mi ciclo, ayuda por favor!

      • 37
      • mensajes
      • miembro desde
      • 29/10/07
    #1 no arranca mi ciclo, ayuda por favor!

    buenas, soy nuevo en el foro, es el primer tema que abro, bueno el priblema que tengo es que al dar la patada hace como si fuera a arrancar pero hace un chispa medio rara y sale como un gas con presion por el carburador. Dejo de andar mientras estaba andando, se paro el motor de apoco hasta que se apago y cuando la quise encender devuelta la patada estaba medio trabada y medio que rebotaba. Le saque la tapa de la bobina de luces creo, y se la ajuste y la patada empezo a estar normal, pero empezo a hacer eso del gas...se me ocurre que puede ser un problema del carburador...un punto a tener en cuenta es que hace poco le cambie el aceite de la caja de cambios y le puse un aceite para motor 4t ama...mi ciclo es un avanti 65cc con caja de tercera multidisco en baño de aceite.

    desde ya muchas gracias cualquier ayuda es util..probe con el aire del carburador pero nada y tambien me fije que el acelerador anduviera pero nada...

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    16 comentarios / 6104 Visitas

      • 14,037
      • mensajes
      • miembro desde
      • 06/01/07
    22/11/2007
    #2 Re: no arranca mi ciclo, ayuda por favor!

    elreptil, explicate que es eso de chispa medio rara, y lo del gas con presion del carburador, por donde sale???

    ah y cambiale el aceite... deberia ser para motores 2t y no se cuanta cosa mas..

      • 37
      • mensajes
      • miembro desde
      • 29/10/07
    22/11/2007
    #3 Re: no arranca mi ciclo, ayuda por favor!

    la chispa rara me refiero a que hace un sonido mas agudo y al mismo tiempo de esa chispa medio rara sale ese gas por la toma de aire del carburador, que es blanco...

      • 14,037
      • mensajes
      • miembro desde
      • 06/01/07
    22/11/2007
    #4 Re: no arranca mi ciclo, ayuda por favor!

    saca la bujia, ponela en masa y fijate el color de la chispa..... gas que seria??... dale humo ??

      • 2,623
      • mensajes
      • miembro desde
      • 28/02/07
    22/11/2007
    #5 Re: no arranca mi ciclo, ayuda por favor!

    estimados, el "gas" al que se refiere es el famoso "spray" que larga el carburador para afuera cuando se produce una explosion que sale por la admisión.
    elreptil, te recomiendo chequear el punto del encendido, probablemente lo tengas corrido y la chispa este ocurriendo cuando el piston no esta arriba, de ahi que por alguna razon explota y empuja la mezcla hacia la admision, por eso sale ese "spray".
    no olviden que es un 2 Tiempos.!!!!!

    **agrego esto aca para que antes de desarmar prestes atencion a la luz y estado del platino, si tu moto tiene platino.. no la conosco, para ver la luz de platino, anda moviendo el magneto (antes de sacarlo) hasta que en algun momento se abra el platino, uan vez que abre, trata de ver si tiene una apertura de 1mm masomenos, creo que lleva 0.8 milimetros, pero a ojo, anda igual.
    si ves que nunca abre el platino, lo que tenes que hacer es mandar undestronillador ahi dentro, ubicar el tornillo para regular luz de platino y ajustarlo, buscar el punto donde abre todo y ahi mismo ajustas nuevamente para darle luz.

    si el planito esta OK, pasa al siguiente paso.

    para chequear el punto, si tenes la moto estandar, es facil, si tenes una herramienta base, el "extractor de magneto"

    en fin, desarma del lado donde tenes la ventilacion forzada, saca el ventilador, abajo del mismo tenes que tener el "magneto" una especie de campana.. con unos agujeros del lado de afuera por donde ves el platino o la plaqueta de encendido con sus bobinas**, para sacar el extractor necesitas aflojar una tuerca que tiene en el centro, la cual lo apreta contra el cigüenal, aflojas eso, pones extractor ahi dentro y sacas el magneto, revizalo, debiera tener 4 chapas pegadas al iman que tiene del lado de adentro, si estan todas en su lugar simetrico, chequea que el "seguro" que hace de guia para el magneto se encuentre bien, seguramente este seguro "que es como una especie de bananita pequeña, de unos 8 milimetro de largo por 3 o 4 de ancho.

    bien aca necesitas prestar atencion a como desarmas, para luego armar, este seguro, esta puesto o debiera estar puesto sobre una canaleta que se encuentra en el cigüeñal, sobre la parte conica del extremo, asi mismo encaja en una canaleta que tiene el magneto, eso te garantiza que el punto quede correctamente


    si necesitas mas ayuda, avisanos asi te posteamos algo con imagenes o armamos alguna guia, para que otro pueda servirle tambien.

    saludos y bienvenido!!

      • 14,037
      • mensajes
      • miembro desde
      • 06/01/07
    23/11/2007
    #6 Re: no arranca mi ciclo, ayuda por favor!

    clap clap clap!!

      • 39
      • mensajes
      • miembro desde
      • 28/03/07
    23/11/2007
    #7 Re: no arranca mi ciclo, ayuda por favor!

    medi la compresion, es probable que se haya recalentado y se pegaron los aros.

      • 37
      • mensajes
      • miembro desde
      • 29/10/07
    27/11/2007
    #8 Re: no arranca mi ciclo, ayuda por favor!

    buenisimo, muchas gracias, estuve colgado un par de dias sin entrar al foro por una y otra razon, y con una amigo habiamos llegado a la conclusion de que era el punto, y lo desarme y vi esa especie de seguro que decias vos dcastrelo y lo pude solucionar, creo que anda mejor que antes:P

    alguien tiene idea cuanto saldra poner encendido electronico y como se hace?

    tengo entendido que es un kit con bobina de baja(o la que va en el magneto, calculo que sera de baja) cdi, y bobina de alta

    tengo la duda de si solo podria colocar el cdi o tengo que cambiar todo, gracias!

      • 2,356
      • mensajes
      • miembro desde
      • 23/10/05
    • Linda Blair a las pistas.
    27/11/2007
    #9 Re: no arranca mi ciclo, ayuda por favor!

    El chau platinos vos decis? Es una cajita cuadradita facil de instralar eh!

    brai.

      • 9,666
      • mensajes
      • miembro desde
      • 15/05/06
    27/11/2007
    #10 Re: no arranca mi ciclo, ayuda por favor!

    ya contestaron, pero era fija que se trataba de fuera de punto.... el chau platino es marca Pietcard y dicen que anda muy bien en todas!

12 Último
IR ARRIBA