tengo un motor nuevo c110 pero no se conectar los cables del mismo a la moto y el cdi

      • 6
      • mensajes
      • miembro desde
      • 22/08/04
    #1 tengo un motor nuevo c110 pero no se conectar los cables del mismo a la moto y el cdi
    HOLA TENGO UNA YAMAHA TIPO ECONO 2T, QUE LE CAMBIE EL MOTOR POR UNO 4T. EL PROBLEMA ES QUE NO SE COMO PONER EL CDI NI LOS CABLES PARA LAS LUCES Y LA LLAVE DEL MOTOR, MOTOR, (no de la moto por que ya tengo alguna idea).
    POR EJEMPLO ESTOS CABLES:
    1-ENCENDIDO ELECTRONICO VERDE Y ROJO.
    2-DEL MOTOR Y LUCES 2 AMARILLOS, 1 NEGRO CON ROJO, 1 AZUL (TODOS JUNTOS) Y SEPARADO UNO VERDE.
    3-NO SE SI VAN AL CDI, POR QUE NO TENGO IDEA ACERCA DE ESTOS MOTORES.

    ME OLVIDE PONER LOS COLORES DE CABLE DEL REGULADOR DE VOLTAGE amarillo, verde, amarillo, rojo.

    Registrarse Inicia sesión http://img209.imagevenue.com/img.php..._122_192lo.JPG

    Registrarse Inicia sesión
  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    3 comentarios / 9446 Visitas

      • 2,623
      • mensajes
      • miembro desde
      • 28/02/07
    13/03/2008
    #2 Re: tengo un motor nuevo c110 pero no se conectar los cables del mismo a la moto y el

    entra en Registrarse Inicia sesión bajate el manual de taller de la moto que correspondia ese motor 4t y ahi vas a tener el diagrama de cableado.

    las honda comparten codigo de colores entre si, yamaha tambien, el resto desconosco.

    contamos como hiciste con el tema de papeles, si fue muy engorroso dar la baja del motor anterior y el alta del nuevo!

      • 6
      • mensajes
      • miembro desde
      • 22/08/04
    13/03/2008
    #3 Re: tengo un motor nuevo c110 pero no se conectar los cables del mismo a la moto y el

    no aun no le hice los papeles por que me falta el certificado. Gracias por el consejo.

    Esta pagina ya la conocia de hecho baje todos los manuales y no hay nada referente a lo que necesito.
    Pero gracias por el dato.

      • 497
      • mensajes
      • miembro desde
      • 25/06/07
    13/03/2008
    #4 Re: tengo un motor nuevo c110 pero no se conectar los cables del mismo a la moto y el

    Yo Te Iva A Decr Lo Mismo Q Busques El Manual Pero Bueh Aprovecho Para Desearete Suerte
    Y De Ultiam Buscate Algun Amigo
    Q Tre De Una Mano Con Solo Saber Un Poco De Electricidad Tiene Q Sobrar

IR ARRIBA