Problema de instalacion de alarma de moto

      • 45
      • mensajes
      • miembro desde
      • 09/07/04
    #1 Problema de instalacion de alarma de moto
    Hola a todos
    Hace una semana me compre una alarma en MLibre para mi moto (Motomel CG 125) y no la puedo instalar bien para que anden todas las funciones. Me vino el manual pero esta en ingles y aparte re mal explicado....
    Es M&L Z3. La verdad es una lastima porque parece bien completa... pero no puedo usar todas sus funciones
    Si la conecto de un modo (haciendo el puente de la masa que sale de la llave)me anda todo menos el corte por llave (la tengo que apagar y arrancar si o si del control). Si la conecto de otro modo(puenteando los dos cables que van al tambor, la masa y el ensendido), no me anda el aranque a distancia ya que tengo que tener si o si la llave puesta.
    Si alguie puede ayudarme por favor ya que me estoy volviendo loca
  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    13 comentarios / 17172 Visitas

      • 2
      • mensajes
      • miembro desde
      • 01/08/08
    01/08/2008
    #2 Re: Problema de instalacion de alarma de moto

    hola si me pasa por mail el dibujo de la instalacion te lo descifro por que soy profe de ingles y aparte tengo una alarma asi pero no el diagrama

      • 3
      • mensajes
      • miembro desde
      • 26/08/08
    26/08/2008
    #3 Re: Problema de instalacion de alarma de moto
    Cita Escrito por Annetta Ver mensaje
    Hola a todos
    Hace una semana me compre una alarma en MLibre para mi moto (Motomel CG 125) y no la puedo instalar bien para que anden todas las funciones. Me vino el manual pero esta en ingles y aparte re mal explicado....
    Es M&L Z3. La verdad es una lastima porque parece bien completa... pero no puedo usar todas sus funciones
    Si la conecto de un modo (haciendo el puente de la masa que sale de la llave)me anda todo menos el corte por llave (la tengo que apagar y arrancar si o si del control). Si la conecto de otro modo(puenteando los dos cables que van al tambor, la masa y el ensendido), no me anda el aranque a distancia ya que tengo que tener si o si la llave puesta.
    Si alguie puede ayudarme por favor ya que me estoy volviendo loca
    Hola, te cuento que yo compre la misma alarma en mercado lobre pero todavia no le conecte el sistema de corte, pero el problema que tengo es que no es muy sensible, solo suena cuando la golpeas, o sea que si la inclino no se activa, es una porqueria. ¿a vos te pasa lo mismo? o te es mas sensible, quisiera saber porque capas que la mia vino fallada, sino le podriamos hacer un reclamo al vendedor por mercado libre para que lo sancionen por vender cosas de mala calidad y ensima no me responde los mail.
    Si te sirve yo tengo la traduccion del manual al español.
      • 912
      • mensajes
      • miembro desde
      • 05/06/05
    26/08/2008
    #4 Re: Problema de instalacion de alarma de moto

    Hola
    yo no consco la alarma pero me gusta mucho la electronica y le instale alarma a mi moto, mis autos y los de algunos amigos tmb... creo que haciendo un pequeño circuito de no mas de 5 pesos podes solucionar tu problema...
    si queres en mi perfil esta mi mail y sino por aca organizamos y de algun modo te ayudo...
    Saludos Maxs
    PD: el problema no creo que sea la alarma sino que no esta pensada para todas las motos y todas trabajan distinto... yo a la mia tmb le cambie un par de cosas para que ande como a mi me gusta...

    PD: Jonatanj me parece que vos le gruduas la sensibilidad de acuerdo a la posicion que pongas el mercurio o la caja si este se encuentra ahi... creo que es un tema de colocacion no de la alarma... si podes pasame el manual asi miro como trabaja...

    • elolandes
      Invitado
    26/08/2008
    #5 Re: Problema de instalacion de alarma de moto

    si podes, pone el plano de la alarma..asi vas a tener mas posibilidad de que alguien te lo decifre.

      • 2
      • mensajes
      • miembro desde
      • 29/04/09
    29/04/2009
    #6 Re: Problema de instalacion de alarma de moto

    Hola a todos, yo tambien compre una alarma de esas y me encontre con las explicaciones en ingles, si alguno pudo pasa en limpio el plano de conexion les agradeceria si me lo pueden facilitar. Gracias.

      • 3
      • mensajes
      • miembro desde
      • 22/02/09
    13/05/2009
    #7 Re: Problema de instalacion de alarma de moto

    hola!tenes q poner un relay externo para el arranque a distancia,ese relay te pondria la moto en contacto para q la moto arranque.En cuanto a la instalacion,te vas a complicar un poco si no sabes mucho,yo me dedico a eso,mandame un plano de instalacion de la alarma y yo te doy una solucion.un abrazo!

      • 2
      • mensajes
      • miembro desde
      • 29/04/09
    13/05/2009
    #8 Alarma de moto M&L Z3

    Hola Marcelo, gracias por tu respuesta. Te Comento instale casi todos los cables de la alarma te paso a detallar, tiene: CABLE ROJO que lo conecte al positivo de bateria, CABLE NEGRO que lo puse al negativo, DOS CABLES AMARILLOS que los conecte a las luces de giro que me dan el destello cuando activo o se dispara el shock, CABLE ROSADO Y CABLE GRIS que los conecte al CDI los cuales me dan continuidad y si se dispara la alarma me corta la corriente al CDI y se para la moto, y me quedo sin conectar el CABLE AZUL que es el que va al contacto de la moto, lo testie y manda 12 vol cuando toco el boton, y el CABLE ANARANJADO que es el que manda tambien 12 vol para la ignicion por tres segundos que es el que activaria el burro, la moto es una honda wave. Despues no lleva mas cables la central de alarma.

      • 3
      • mensajes
      • miembro desde
      • 22/02/09
    13/05/2009
    #9 Re: Problema de instalacion de alarma de moto

    se va a hacer complicado explicarte por este medio.no conozco bien las reglas de este sitio,pero si pudiera darte el numero de telefono te lo explicaria gustosamente.si me podes llamar te doy una solucion.lo q pasa q varia la conexion, en algunas motos el corte de corriente se hace poniendo a masa el cdi,y en otras,cortando el positivo de entrada por contacto al cdi.las q trabajan poniendo a masa el cdi,son las q tienen la telcla RUN.en ese caso hay q poner un relay inversor q te abra ese puente q te hace la tecla RUN,cuando pones el arranque a distancia.espero te sirva la info,tendria q hablar con vos para darte una solucion mas concreta,pero no se como podria.besos y abrazos!!!!!

      • 2
      • mensajes
      • miembro desde
      • 12/03/10
    12/03/2010
    #10 Re: Problema de instalacion de alarma de moto

    Aún podría soiicitar ayuda parala instalación de una V4 de presencia para una bajaj 180 cc, se los agradezco.

12 Último
IR ARRIBA