Ayuda Con Instalacion X-28 M4D

      • 1,057
      • mensajes
      • miembro desde
      • 30/07/05
    #51 Re: Ayuda Con Instalacion X-28 M4D

    Hola master q problema tenes para colocar la alarma? tenes el manual de la alarma? de para q es cada color del cable de la central? Q en la central sea amarillo no quiere decir q va en el amarillo de la moto.... nada q ver, no se relacionan en lo mas minimo.
    Si tu moto tiene el boton de corte en el manillar de diria q el corte de la alarma lo conectes ahi. Cualquier duda explicame bien q problema tenes y vemos como lo solucionamos.
    mi mail es dariogorosito@hotmail.com Saludos!

      • 115
      • mensajes
      • miembro desde
      • 28/02/07
    17/06/2009
    #52 Re: Ayuda Con Instalacion X-28 M4D

    Solucione el problema d ela instalacion de la alarma, asique si quieren visitar mi post y les sirve bienvenidos...

    Registrarse Inicia sesión

      • 1,057
      • mensajes
      • miembro desde
      • 30/07/05
    17/06/2009
    #53 Re: Ayuda Con Instalacion X-28 M4D

    buenisimo! ahora le hecho una mirada al post

      • 3
      • mensajes
      • miembro desde
      • 16/11/09
    18/11/2009
    #54 Re: Ayuda Con Instalacion X-28 M4D

    Holas Dario, mira tengo la misma duda que tuviste vos al principio de esta nota, quiero conectar la misma alarma pero en Honda falcon, tambien tiene el boton de corte en el puño, mi duda es como conectar la alarma para que corte el motor...... por que funciona la alarma al moverla, suena y hace luces pero la moto queda encendia...queria saber si por favor me podrias dar algun tipo de ayuda, tengo el mapa de cableado de la moto y el diagrama de la alarma....desde ya gracias

      • 1,057
      • mensajes
      • miembro desde
      • 30/07/05
    19/11/2009
    #55 Re: Ayuda Con Instalacion X-28 M4D

    fijate la imagen q subi de como lo conecte yo es igual en la falcon

      • 3
      • mensajes
      • miembro desde
      • 16/11/09
    26/11/2009
    #56 Re: Ayuda Con Instalacion X-28 M4D

    Holas, ya coloque la alarma, la verdad es que no entendi el dibujo por que es diferente en la falcon.... el cableado es el mismo pero no es por conexion de masa, hize algo sencillo para enteder como funciona la alarma.......puse los cables necesarios para que la alarma funcione pero sin conectar el azul, el verde ni el gris.... y empeze a probar con el tester que reaccion tenian con la alarma apagada y con la alarma en panico o activada digamos....y listo. Gracias y saludos a tod@s

      • 120
      • mensajes
      • miembro desde
      • 06/01/11
    15/01/2011
    #57 Re: Ayuda Con Instalacion X-28 M4D
    Cita Escrito por lionet Ver mensaje
    Hola, mira yo instalo alarmas x-28 hace unos meses...el tema es asi, x lo q veo tu moto usa corte x masa...es decir q cuando pones el terminal de corte a masa se para el motor...puede ser q tenga un boton de paro, o puede ser q a ese "puente" lo haga el tambor con la llave cuando no esta en contacto. La otra opcion de la alarma es q cuando le das contacto a la llave el tambor le "manda" 12 volt al CDI pero esas motos no llevan boton de corte. Osea, en tu moto deberias conectar el cable gris de la alarma a masa, el azul al terminal de corte del CDI q lo podes sacar del tambor de la llave...o del boton de corte q le sacaste( podes aprovechar esos 2 cables sueltos) en una BIZ q instale era un cable verde en el tambor. El cable amarillo va al encendido...lo sacas del tambor...fijate con un tester o con una lamparita cual es...(tira 12V cuando esta en contacto) ese lo usa la alarma para saber cuando la moto esta en contacto...y al cable verde de la alarma no lo usas. No se si me explique bien....cualquier cosa volves a preguntar. En la pagina de x-28 esta el manual de instalacion, ademas del de usuario y de el de referencia rapida, ahi explica algunas cosas mas de programacion. Saludos!!
    Master.....me salvaste, hoy empece a instalarla a las 9 de la mañana son las 12 de la noche y sigo dando vuestas, no me paraba el motor mañana pruebo la conexion que dijeste estaba cerca pero no conectaba a la salida de 12 volts del tambor.....GACIAS PAAAPAAA!!!!
Primer ... 456
IR ARRIBA