Motor que se apaga y no regula bien en baja

      • 867
      • mensajes
      • miembro desde
      • 17/05/08
    #1 Motor que se apaga y no regula bien en baja

    HOLA A TODOS!
    Tengo una consulta mecánica. Como algunos ya sabrán tengo una Honda Wave con 7.800km (que estoy vendiendo, por cierto) y hace un par de semanas que viene teniendo fallas al regular en baja, por eso quiero solucionarlo antes de venderla. Les describo los síntomas:

    - Lo primero que noté fue que, al salir del último service donde supuestamente le regularon válvulas, tenía menos velocidad final (unos 5 a 10km cuando voy en la autopista) Antes llegaba con facilidad a 95/98, ahora no pasa de los 90 nunca.
    - Al poco tiempo, el motor empezó a apagarse (aunque estuviera caliente) cuando frenaba de golpe o frenaba en 4° sin ir rebajando los cambios... tiene caja rotativa así que frenaba en 4° muy seguido. Pegaba unos tironcitos y se apagaba. Me pasaba en todos los peajes de la autopista.
    - Luego, además de eso, empezó a costar mucho que calentara. Cuando recién salía por la mañana, se apagaba en todos los semáforos hasta haber circulado unos 20min, que es muchísimo para que caliente, sobre todo en primavera/verano.
    - Finalmente, además de todo esto, ahora se apaga cuando me detengo en casi todas las marchas y las circunstancias... si no pego unos golpes de acelerador cuando voy frenando, se apaga; sobre todo si venía andando rápido... y a veces se apaga igual aunque acelere.

    El domingo en una salida del Club Honda Wave uno de los muchachos que entiende bastante, la estuvo escuchando como regulaba en baja. Calibró un poco la velocidad del ralentí y acercó una bolsita de plástico a la salida del escape (con lo cual comprobó que además de expulsar gases, también chupaba un poco), también chequeó la bujía y no estaba mal, quemadita (bien el color, me dijo) y un poquito separados los electrodos (los ajustó midiendo con esas barritas que parecen ballenitas). Según él, no es un tema de algo que esté roto o arruinado, sino que podría ser un tema de regulación de válvulas, la de escape muy cerrada, si mal no recuerdo. Una cuestión de puesta a punto, me dijo.

    Este amigo del club Honda Wave me recomendó hacer algunas cosas que podrían mejorar el funcionamiento en baja, que deberían haberse hecho en los services y yo no tenía la certeza de que las hubieran hecho. Además de llevarla a carburar/regular válvulas:

    - Ajustar, limpiar y lubricar la cadena más seguido (lo estaba haciendo cada 1.000km y me recomendó hacerlo cada 500km porque estaba muy seca. Lo hice ayer y anda más serena)
    - Cambiar la bujía por una igual, pero japonesa (lo hice hoy, yo misma, y noté que se detenía menos veces)
    - Cambiar el filtro de nafta (lo voy a hacer mañana, compré el repuesto y estuve mirando el manual, veré si puedo sola)
    - Limpiar/cambiar el filtro de aire (lo voy a hacer mañana junto con el de nafta)
    - Llevarla a revisar/ajustar la apertura de válvulas (de fábrica viene en 0,5)
    - Como última opción, hacerle revisar el gicleur de baja que podría estar más cerrado de lo aconsejable u obstruido parcialmente... pero esto es menos probable, me dijo, porque regula bien en alta.

    Pregunto: ¿Qué les parece? ¿Tiene razón mi amigo Mario? ¿Hago/chequeo algo más? ¿Dónde la llevo a regular válvulas, algún taller confiable que no arranque la cabeza o alguno que sepa hacerlo bien... porque ya no confió mucho en el service oficial?

    Me leí todos los tutoriales y post sobre regulación de válvulas y aprendí mucho, pero eso no quiere decir que lo pueda hacer yo. Aprendí que con esas regulaciones milimétricas no se jode si no sabés bien.

    Muchas gracias,
    Saludos

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    35 comentarios / 23928 Visitas

      • 3,209
      • mensajes
      • miembro desde
      • 22/05/08
    18/12/2008
    #2 Re: Motor que se apaga y no regula bien en baja

    yo q vos me animo y le meto mano yo.. es de la unica manera q aprendes, mandandote cagadas tras cagadas, si te anda peor la llevas al mecanico pero intenta meterle vos mano ... por lo q lei te esta guiando bien el chico este... a mi me pasaba lo mismo en la mb pero lo solucione sacando el carburador y le cambie los dos clicle, cambie el filtro de nafta , limpie el de aire y nada mas..

      • 5,646
      • mensajes
      • miembro desde
      • 26/12/06
    18/12/2008
    #3 Re: Motor que se apaga y no regula bien en baja
    llevala a a un taller. Si te interesa tengo uno de confianza por villa pueyrredon.
    Cualquier cosa mandame un mp.

    saludos.-
      • 23,868
      • mensajes
      • miembro desde
      • 01/09/07
    18/12/2008
    #4 Re: Motor que se apaga y no regula bien en baja

    Regularle valvulas a la wave es una pavada, el fin de semana pasado se lo hice a la wave de mi hermana, la medida de la luz es 0,05 (no 0,5) y es igual en todas las 110 que conosco, si te animas conta con la ayuda que necesites. Es solo saber usar una llave fija 10mm y un destornillador, no hay demasiado secreto. Creo que te orientó bien tu amigo. Suerte

      • 486
      • mensajes
      • miembro desde
      • 26/06/08
    18/12/2008
    #5 Re: Motor que se apaga y no regula bien en baja

    yo creo que puede tener el filtro de aire sucio, a mi me paso lo mismo. tambien puede ser que este mal regulado regulado el embrague. suerte

      • 14,037
      • mensajes
      • miembro desde
      • 06/01/07
    18/12/2008
    #6 Re: Motor que se apaga y no regula bien en baja

    el relenti es diferente a la regulacion en alta, asi que tranquilamente puede ser obstruccion o una mala regulacion en el service.
    igual con todo eso que tenes pensado hacerle seguro que lo solucionas, pero lo mas importante es la regulacion de valvulas, y filtro de aire, que en relenti afecta mucho si hay algo medio mal...
    y tranquilamente te puede limitar la velocidad en alta.

    prioriza, cambio de filtro de aire y regulacion de valvulas, regulacion de aire de relenti, no se como es el carburador de la wave, pero normalmente tiene un tornillito debajo de la cuba a diferencia del de relenti que esta mas a la vista..

    ya sea relenti o regulacion de aire, se debe hacer con el motor caliente.
    y las valvulas deben ser reguladas con el motor frio-frio

    no vaya a ser que caigas en algun service y te las regulen a ojo y medio caliente el motor, por que va a quedar cualquier cosa

    sigo agregando, el color de la bujia, no va a variar mucho si en alta quema bien, ya que la usas asi la mayor cantidad de tiempo, asi que es dificil tomarlo como referencia.. salvo que la pongas a la maxima velocidad (ya que decis que no pasa los 90), ahi te puede tirar un color mas acertado..

    pero tenes que andar a 90 unos 15 minutos, frenar la moto, sacar la bujia en caliente y fijarte de que color esta

    colores grises-normalmente falta de nafta
    colores oscuros restos de carbon-falta de aire

    el mejor color es como un gris 7 en la escala de grises (por compararlo con algo)
    sin restos de carbon, y lo ideal es color ladrillo o cafe con leche.

      • 23,868
      • mensajes
      • miembro desde
      • 01/09/07
    18/12/2008
    #7 Re: Motor que se apaga y no regula bien en baja
    Cita Escrito por tango102 Ver mensaje
    el relenti es diferente a la regulacion en alta, asi que tranquilamente puede ser obstruccion o una mala regulacion en el service.
    igual con todo eso que tenes pensado hacerle seguro que lo solucionas, pero lo mas importante es la regulacion de valvulas, y filtro de aire, que en relenti afecta mucho si hay algo medio mal...
    y tranquilamente te puede limitar la velocidad en alta.

    prioriza, cambio de filtro de aire y regulacion de valvulas.

    Concuerdo con tango, arranca con las cosas mas fáciles y dependiendo del resultado encara el resto.
      • 9,666
      • mensajes
      • miembro desde
      • 15/05/06
    18/12/2008
    #8 Re: Motor que se apaga y no regula bien en baja

    si con 7 lucas nunca cambiaste el filtro de aire..... comenzá cambiando el filtro de aire...

    es muy probable que en la agencia de toquetones que son le hayan bajado el punto mínimo de regulación y a partir de allí quedó todo más limitado

    no entiendo, pero a mi me pasó lo mismo, todos los services tocan los carburadores sin importar si están bien o mal... ellos tocan y listo!

    mi motito chica ahora tiene problemas de carburación.... la toqué yo, la dejé bien ajustadita para que siempre arranque perfecto, regule exacto, tenga mezcla "justa" y todo eso.... y perdí 10Km de velocidad final... es evidente que los motores chicos tienen que tener un poco de más... si los dejás exactos pierden arriba.

    pero como en realidad nunca la llevo a fondo (es una locura con esas rueditas andar a 110/120), que llegue solo a 100 ya es mucho.

    supongo que a tu moto le debe haber pasado algo similar. la ajustaron "regulando" y arriba pierde y se queda sin comida

    estos carburadores son muy básicos y no tienen corrección de mezcla ni nada...

    ahhh el cicleur si se tapa se suele tapar de una... pensá que es un tubito con un agujerito calibrado en el medio y muy finito. una basura lo tapa y listo... pocas veces se "semitapa" (pero puede pasar)

      • 2,111
      • mensajes
      • miembro desde
      • 23/11/06
    18/12/2008
    #9 Re: Motor que se apaga y no regula bien en baja

    Cuando mi moto tenia 7000km me pasaba lo mismo, le limpie el filtro de aire y problema solucionado (ahora lo limpio más seguido)

      • 867
      • mensajes
      • miembro desde
      • 17/05/08
    18/12/2008
    #10 Re: Motor que se apaga y no regula bien en baja

    Gracias muchachos por los consejos... Veo que mi amigo Mario tiene razón... Él sabe bastante de motos y conoce muy bien la wave porque tiene una que ahora se la dejó a la mujer, pero de todas formas quería saber sus opiniones por si se le escapaba algo... Es el flaco de la plata que fue conmigo a la reunión de noviembre, el de la YBR125 negra.

    Horacio, no sé si se lo cambiaron/limpiaron... en la tabla de mantenimiento indica que ya debería haber sido cambiado y yo le hice todos los services, pero no sé si realmente lo hicieron.

    Tango: La bujía vieja está gris oscuro, no demasiado quemada, pero ya le puse una nueva, una NGK pero japón, la que tenía era china. El ralentí, tiene ambos tornillos, el de nafta y el de aire, al costado, en un huequito que hay a la derecha en los plasticos... uno es phillips plateado y el otro parker y dorado... Ya los miró Mario y estaban bien, le dió un toquecito al parker...

    Hoy voy a hacer lo del filtro de aire y nafta y luego veré cómo hago para que me regulen las válvulas correcta y responsablemente.

    SALUDOS!

123 ... Último
IR ARRIBA