Zanella RX 150 - Capitulo VIII

      • 4,974
      • mensajes
      • miembro desde
      • 14/02/09
    #141 Re: Zanella RX 150 - Capitulo VIII
    Hola Zanelleros!
    Les cuento que ayer hicimos nuestro asado en Luján y me sentí muy comodo con todos los que vinieron, en especial con los pibes de la era oscura, roly, gus, traka y Javigurú, tambien estaba andres,( andy rod)
    Espero que la proxima salida se acople mucha mas gente.
    Todos los que conocí ayer, me resulto gente muy copada salvo... Javigurú. no, jodita!! Javi es un tipo re gauchito es un buen compañero de viajes por lo divertido y responsable. llegó al lugar de encuentro antes que yo, cosa que es raro.
    gracias a todos por permitirme compartir un lindo día.
    Tema cerrado
      • 6,374
      • mensajes
      • miembro desde
      • 09/04/08
    30/03/2009
    #142 Re: Zanella RX 150 - Capitulo VIII

    Igualmente para vos gustavo sos un chabon muy macanudoo.....}}aahhh lo de gauchitoo no me causo gracia ehh!!!

      • 286
      • mensajes
      • miembro desde
      • 20/05/07
    30/03/2009
    #143 Re: Zanella RX 150 - Capitulo VIII

    Gustavo!! ¿ Como es eso de que tocas la Bata? Te lo tenias escondito!!


    Felicitaciones a todos los Amigos de las RX 150! Y me alegra mucho que se reunan!

    Saludos a los pibes de la era oscura y a TODOS!

    He Gustavo Chabon... pasame unas fotos del encuentro!! y si quieren las subimos a nuestra web!!

    Un abrazo!

      • 60
      • mensajes
      • miembro desde
      • 16/04/06
    31/03/2009
    #144 Re: Zanella RX 150 - Capitulo VIII
    Cita Escrito por brook Ver mensaje
    Gracias,era el fusible nomas,me hizo masa el giro contra el manubrio,le puse cinta le cambie el fusible y todo bien
    Gracias.
    De ves encuando se me apaga la moto,q sera?ya ajuste valvula carbure y cambie bujia.
    ¿cuando se te apaga?


    • se te apaga cuando paras y queres volver a acelerarla? es decir, venis de andar (probablemente rapido) frenas en un semaforo y cuando queres salir se te apaga?
      si es asi lamento decirte que esta mal carburada. Te diria que le digas al que la carburo que la revise. Muchas veces no queda en el punto exacto, es necesario andarla y probarla bien para encontrarlo y ver que tal quedo.
    • ¿se te apaga mientras andas? Si es asi lo mas probable es que se trate de un problema electrico. Fijate cuando se te apague si las luces, tablero, etc electricos siguen funcionando.
    • chequeaste que la bujia no este empastada y tenga una luz correcta? si esta empastada la calentas bien y estando caliente le das en el diodo con una lima. OJO que es de porcelana, se calienta mucho y quema!
    • Te fijaste si baja bien la nafta al carburador. Fijate que no tengas ninguno de los filtros tapados. El metalico lo podes limpiar, el de plastico se cambia. Fijate de que color esta, y ante la duda cambialo (sale 2 pe)


    PD: Bien por carburarla y regularle valvulas. Pero... primero esta lo primero, deberias transferirla, don't you think?


    Cita Escrito por brook Ver mensaje
    Sigo con el problema del fusible,lo pongo le hago unos 10 km y se corta,nose q puede ser.El fusible se corta y no a la mitad,segun me dijo un electrisista si el fusible se corta y no a la mitad es porq ay un cortocircuito ,lo q no se es como detectar donde,ya q me anda todoa la perfeccion.si le pongo un fusible mas grande corro el riesgo de kemar toda la instalacion,lo peor es q hasat q no salgo a dar una vuelta grande no se si sigue el corte o no.Se entiende?
    Porfi ayuden.
    ¿El fusible se quema? porque por lo que contabas la moto se apagaba y despues volvia a encender sin cambiarselo. Si es asi no puede ser el fusible. Te explico el fusible es una proteccion a la electrica, es lo mismo que los tapones de una casa. Cuando hay un corto entre el negativo y el positivo (normalmente veraz un chispazo), el fusible se quema o corta para evitar que cocines la electrica, cables y demas componentes electricos.
    Una vez que el fusible se quema NO SIRVE MAS, por tanto si se te apagaba por que se quemo el fusible no la podrias volver a encender sin cambiarlo. Fijate que el fusible cuando se quema se ve el hilo roto por dentro, y talvez hasta se ponga "negro". Nunca puentees un fusible, quitas la proteccion que tenes, por mas que parezca que funciona algo puede estar en corto y joder TODA LA ELECTRICA . Tampoco pongas un fusible de un amperaje diferente porque simplemente no va a cumplir su funcion como debe o va a cumplirla cuando no corresponde.
    Ahora, por lo que me contas la pudiste arrancar con la patada. Se me ocurre lo que puede ser. Fijate si estando en corto la moto te arranca sin la llave. Busca bajo el asiento el cable de la imagen que te adjunto. Fijate que este bien conectado. Proba desconectarlo y patear la moto en punto muerto sin ponerla en contacto, te vas a llevar una sorpresa. ¿asi es como te funciono cuando se te "quemo el fusible"? de hecho, todos hagan la prueba de desconectarlo.
    Lo de "donde se corta el filamento del fusible" si a la mitad o donde, nunca lo habia escuchado.
    Por otro lado te recomiendo que si el problema empezo poniendo un giro, chequees bien que no tengas el contacto mal dentro del comando de luces izquierdo. a mi me habia pasado que no me hacia bien contacto el "gatillo" de alta. Cuando lo desarme lo arme mal y queme varios fusibles, no estaba haciendo mal contacto positivo con el manubrio sino con algo mas dentro del comando, y no se quemaba al instante, talvez andando, o con la moto ya en marcha. ¿te pasa cuando pones una luz o activas algo? bocina o algo? eso podria ayudarte con el metodo descartes.



    Cita Escrito por brook Ver mensaje
    Hola otra ves yo con mis problemas,Les cuento q venia andando tranki por el barrio,y de repente pongo o saco no me acuerdo bien,el giro a la izq,(q me venia andando mal,tenia q ponerlo varias veces)y se me apaga la moto.(me pasa seguido)Le quiero dar arranke electrico y no hacia nisikiera un ruido,como si se hubiece roto el boton.
    la pateo y arranca,me di cuenta mas tarde q no me andaban los giros,al rato empesaron a andar y no andaban las luces de la optica,despues ninguna solo la bocina y termino sin andar nada.
    Q puede ser?no me anda nisikiera la alarma.
    me fije si era tal ves un fusible del manillar de los giros,porq se q se le habia kemado al anterior dueño,y lo desarme el manillar pero no encuentor el fusible :P.Alguien q me agregue asi vemos.Gracias.
    Fijate el cable que te dije arriba. Chequea que no haga mal contacto algo dentro del manillar.


    Cita Escrito por pertigus Ver mensaje
    Porque no le preguntas a Chalafree que sabe un paquete?
    no's pa tanto che.



    Cita Escrito por kuison Ver mensaje
    Brook desarma le faro y busca una ficha verde es parece una arandela que esta suelta adentro del faro fijate que este conecada a la fichita verde eso hace masa y no te deja arrancar sin apretar el embrage lo se por que tengo una MONDIAL RD 150 que es lo mismo que la RX y es por eso queno te arranca sin apretar el embrage.
    Esa no la tenia, bien ahi. Proba esto por lo del muerto. talvez si es eso tenga qe ver con el fusible.
    Fijate que el positivo de la bateria este bien conectado, y que no este pelado o haga contacto en otro lado.
    si podes revisa los terminales de los cables. no son muchos, seran entre 5 y diez, tenes como 4 abajo de asiento, un par mas bajo el tanque (CDI y BOBINA) estos son importantes, alguna vez se me quedo la moto porque de tanto andar la vibracion hizo que ese cable se saliera y se apagaba la moto porque se me desconectaba de la bobina. fijate que esta adelante de todo bajo el tanque y mirando desde adelante en el agujero del medio del tanque la podes ver. conectalo bien.
    tambien tenes algun terminal mas del destellador y alguna otra boludez entre el motor y el cuadro bajo la cacha izquierda (la de la llave y la bateria).



    Fijate y despues nos contas.
    No creo que sea un gran problema. de hecho me juego a que es una boludez.
    lo mas importante a chequear:
    Bobina
    Comando de la luz

    les dejo tambien una foto de mi nueva negra.
    un abrazo para todos y buenos humos.
    Imágenes adjuntadas Imágenes adjuntadas
      • 4,974
      • mensajes
      • miembro desde
      • 14/02/09
    31/03/2009
    #145 Re: Zanella RX 150 - Capitulo VIII
    Broock!!!!!, querido... yo quiero agregar algo al extenso pero didactico post de CHALAFRE. quiero decirte que con Javigurú, te esperamos en Dias Velez y acceso oeste hasta las 9:30 y no aparesiste, asi que ahora quedate guardado un tiempo.
    JAjajaja!!! no, es una jodita. pero lo que no es jodita es que te perdiste un lindo día en grupo.
    salutte
      • 4,974
      • mensajes
      • miembro desde
      • 14/02/09
    01/04/2009
    #146 Re: Zanella RX 150 - Capitulo VIII
    Che loco!!! porque no juntamos unos mangos entre todos para comprar una corona para el foro que me parece que murió
      • 6,374
      • mensajes
      • miembro desde
      • 09/04/08
    01/04/2009
    #147 Re: Zanella RX 150 - Capitulo VIII
    Cita Escrito por pertigus Ver mensaje
    Che loco!!! porque no juntamos unos mangos entre todos para comprar una corona para el foro que me parece que murió
    y porque no me agarras el mango que tengo entre las pienas!!!! y te hago la corona si queres....

    rata sale 20 - 30 pesos...

    aaahh porque no havemos una vaquita para arrelagr mi tanque dde nafta que esta abollado!!
      • 7,910
      • mensajes
      • miembro desde
      • 04/06/07
    01/04/2009
    #148 Re: Zanella RX 150 - Capitulo VIII

    q mierda le hiciste al tanque?

    seguro q viste q paso un morocho de ojos claros y musculoso, y como no lo creias le pegaste un cabezaso al tanque.

      • 6,374
      • mensajes
      • miembro desde
      • 09/04/08
    01/04/2009
    #149 Re: Zanella RX 150 - Capitulo VIII

    [IMG][/IMG]

    Cita Escrito por [R i C o T a 82] Ver mensaje
    q mierda le hiciste al tanque?

    seguro q viste q paso un morocho de ojos claros y musculoso, y como no lo creias le pegaste un cabezaso al tanque.
    esto


    Registrarse Inicia sesión
    -----Agregado el 1/4/2009 a las 04 : 50 : 39-----
    esto esta masillado nomas que ahora tiene el parche negro ese de la renga!!
    -----Agregado el 1/4/2009 a las 04 : 52 : 04-----
    esto esta masillado nomas que ahora tiene el parche negro ese de la renga!!
      • 4,974
      • mensajes
      • miembro desde
      • 14/02/09
    01/04/2009
    #150 Re: Zanella RX 150 - Capitulo VIII
    Que clase de corona vale 30 mangos?
    se nota que no vas a un velatorio hace rato

    che, Javigurun, te vi posteando en el foro de la gilera cv r250, sos un capo loco estas en todos lados.

    ahh! ...y aca no digas groserias que por ahi viene portella y se pudre el rancho..
    ...y al tanque de tu moto ponele un cubretanque pistero y dejate de llorar!!
    Tema cerrado
Primer ... 5131415161725 ... Último
IR ARRIBA