Problema con chip en Personal

      • 6
      • mensajes
      • miembro desde
      • 31/08/04
    #1 Problema con chip en Personal

    La cosa es que el viernes a ultima hora fui a Personal a ponerle una linea a mi nuevo telefono. Me dieron el chip y me dijeron que cuando aparezca la palabra Personal en la pantalla del celu que llame al *150. Ayer finalmente aparecio Personal en la pantalla pero me la paso llamando al *150 y lo unico que me dice es "la caracteristica solicitada no existe".
    Alguien sabe cual puede ser el problema? Ni se para que tengo que llamar al asterisco ese en primer lugar.

    Gracias por adelanteado..

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    17 comentarios / 33492 Visitas

      • 180
      • mensajes
      • miembro desde
      • 04/01/05
    13/02/2005
    #2 Re: Problema con chip en Personal
    Cita Escrito por Lauchita
    La cosa es que el viernes a ultima hora fui a Personal a ponerle una linea a mi nuevo telefono. Me dieron el chip y me dijeron que cuando aparezca la palabra Personal en la pantalla del celu que llame al *150. Ayer finalmente aparecio Personal en la pantalla pero me la paso llamando al *150 y lo unico que me dice es "la caracteristica solicitada no existe".
    Alguien sabe cual puede ser el problema? Ni se para que tengo que llamar al asterisco ese en primer lugar.

    Gracias por adelanteado..
    El *150 es para consultar el saldo, probaste llamando a un telefono??

    Saludos
      • 6
      • mensajes
      • miembro desde
      • 31/08/04
    13/02/2005
    #3 Re: Problema con chip en Personal
    Cita Escrito por Soro
    El *150 es para consultar el saldo, probaste llamando a un telefono??

    Saludos
    Si probe, y no me deja. Me dice: "su celular no posee autorizacion para la llamada que uds requiere"
      • 3,705
      • mensajes
      • miembro desde
      • 10/08/03
    • tux
      tux está desconectado
      Religion is a club
    13/02/2005
    #4 Re: Problema con chip en Personal

    El *150 en nuevas lineas es para activar la carga inicial que habilita tu linea, proba con el *151 también en caso de que sigas sin poder hacer funcionar tu linea llama al *111 o llama desde un telefono corriente a Personal y contales tu caso, ellos son los únicos que te pueden resolver ese problema.
    Suerte con ello.
    Ciao

      • 6
      • mensajes
      • miembro desde
      • 31/08/04
    13/02/2005
    #5 Re: Problema con chip en Personal
    Cita Escrito por tux
    El *150 en nuevas lineas es para activar la carga inicial que habilita tu linea, proba con el *151 también en caso de que sigas sin poder hacer funcionar tu linea llama al *111 o llama desde un telefono corriente a Personal y contales tu caso, ellos son los únicos que te pueden resolver ese problema.
    Suerte con ello.
    Ciao
    Sip con el *151 tambien estoy probando, pero pasa lo mismo que con el otro. Voy a esperar hasta mañana al mediodia y sino llamare a personal y ojala que milagrosamente me atiendan

    Muchas gracias a todos. El *111 para que es, que funcion cumple?
      • 3,705
      • mensajes
      • miembro desde
      • 10/08/03
    • tux
      tux está desconectado
      Religion is a club
    13/02/2005
    #6 Re: Problema con chip en Personal

    Atención al Cliente.

    Ciao

    PD: Registrarse Inicia sesión

      • 55
      • mensajes
      • miembro desde
      • 01/02/05
    13/02/2005
    #7 Re: Problema con chip en Personal

    a mi me paso con un motorola c 200 eso mismo que te pasa a vos, el tema es que por mas que te aparezca personal en la pantalla, tenes que configurar el celu con ls antenas de personal, no se cual es tu celu, pero tenes que ir a la opcion red, redes disponibles y te la buca sola, y elegir la red que dice personal como la principal, yo hice eso y no tuve mas dramas, saludos.

      • 6
      • mensajes
      • miembro desde
      • 31/08/04
    14/02/2005
    #8 Re: Problema con chip en Personal

    Tengo un SE k700i y esta configurado para que la red la busque automaticamente, de todas formas lo hice de forma manual pero no me cambio nada, mañana pruebo otra vez y sino los llamo a los de personal.
    Gracias a todos nuevamente. Besitos.

      • 135
      • mensajes
      • miembro desde
      • 23/09/04
    14/02/2005
    #9 Re: Problema con chip en Personal

    hola lauchita te cuento que yo vendo chips personal y que estan tardando muchisimo en que inpacte la linea hasta 4 dias asique pasiencia

      • 1,286
      • mensajes
      • miembro desde
      • 29/09/02
    14/02/2005
    #10 Re: Problema con chip en Personal

    kiosko conteme al comprar el chip tengo llevar el telefono a el agente donde lo compro , y que tendria que hacer algo especial si lo coloco en mi casa el chip
    que datos me piden cuando lo compro ?

12 Último
IR ARRIBA