Movistar 3.5 G ANDA LENTO!

      • 1,000
      • mensajes
      • miembro desde
      • 26/12/08
    #31 Re: Movistar 3.5 G ANDA LENTO!

    ardly4: aca hablamos de argentina y tenemos una velocida de 1megas

      • 6
      • mensajes
      • miembro desde
      • 09/09/05
    01/05/2009
    #32 Re: Movistar 3.5 G ANDA LENTO!

    Perdón por mi ignorancia.

    Sinceramente no solo no soy usuario del sistema 3g de Movistar, ni siquiera uso Windows. Pero no puede dejar de llamarme la atención los comentarios del usuario lokoallimite acerca del servicio, que no solo parecen ir de contramano a lo que me comenta todo el mundo sobre el servico 3g de Movistar Argentina y cualquier otro "3g" en nuestro país. Mas puntualmente, encuentro curiosa la afirmación de que instalar el .NET framework 3.5 de Microsoft soluciona problemas de conexión en Windows.

    Exactamente... ¿¿¿¿Que tiene que ver .NET framework v3 con la velocidad de la conexión????

    .NET es una biblioteca que facilita la programación a nos, los programadores. No interactua de ninguna manera con el sistema operativo ni con la conexión a menos que sea a travez de los programas que hacemos y de la manera que le pedimos.

    Que el software de Movistar hace uso de .NET y que la conexión es mala debido a que hay que actualizarlo se me hace poco creible. Es que a todos los usuarios del mundo les va lento Movistar 3G a menos que actualicen .NET framework? Y si esto es verdad, porque movistar no lo incluye en el bendito modem (probablemente con una mayor capacidad para que entre todo).

    No, sinceramente, puedo decir (REPITO: sin ser cliente de Movistar 3G ni usuario de Windows) que esto de actualizar el .NET framework aumenta la velocidad de conexión (a sabiendas limitada por movistar) de 4kBps a 1Mbps es a todas las luces una falacia. Otro santo remedio de una comunidad que no tiene muy en claro que es lo que hace su computadora.

    Cualquier interesado en el tema, antes de perder el tiempo actualizando el framework con el solo objetivo de acelerar la conexión, que primero se informe por favor. .NET no tiene nada que ver con el pésimo servicio de Movistar. Si actualizan y sigue mal... que van a hacer para que vaya bien? ACTUALIZAR LA MÁQUINA VIRTUAL DE JAVA????? Que tendria que ver eso??????

    sinceramente... encuentro pésimo que se desinforme. Sobretodo cuando se desinforma a una persona que está empezando a calentarse porque se siente, y se empieza a ver REALMENTE, estafada.

      • 1,000
      • mensajes
      • miembro desde
      • 26/12/08
    01/05/2009
    #33 Re: Movistar 3.5 G ANDA LENTO!

    1ero en psicofxp.com no se permite criticar a las empresas.


    pautas de convivencia

    9 - No emitas opiniones sobre personas u empresas con el único objetivo de perjudicarlas.
    link hacia las pautas que firmaste como usuario al registrarte en psicofxp.com Registrarse Inicia sesión

    .net framework es nesesario para que el bendito programa de huawei funcione decentemente sino lo que se logra es que se corte la coneccion.
      • 6
      • mensajes
      • miembro desde
      • 09/09/05
    03/05/2009
    #34 Re: Movistar 3.5 G ANDA LENTO!

    Bueno lokoalllimite, la verdad que yo necesitaría que se me explique por qué es que mi posteo es una opinión "con el único objetivo de perjudicar", en este caso, a empresas. Sinceramente no fue con esa intención que lo hice, y releyéndolo veo que en ningún momento he hecho cosa semejante. Sin embargo, te agradezco que recuerdes las reglas.

    Lo que sí veo es que tenemos "realidades diferentes". Vos hablás de velocidades de 1Mbps con Movistar y yo hablo de una velocidad bastante diferente. Creo que si debiera de aplicar una regla en estos foro en contra de decir que según todo el mundo la velocidad 3G en realidad es X en Argentina, esta misma regla debería prohibirte a vos decir que la velocidad es de 1Mbps. Como vos tenés derecho a decir la velocidad es de 1Mbps, creo que lo justo es que otros digan que esto no es así, sino que es mas bien de 4kBps (una treinta y dosaba parte -1/32- de lo esperado).

    Pero yo no voy puntualmente a eso ya que seríatu palabra contra la mía. Y yo, insisto, ni siquiera soy usuario del servicio 3G, ni de Windows, ni del .NET Framework.

    Pero voy a tener que volver a insistir, en respuesta a esto que decís:

    .net framework es nesesario para que el bendito programa de huawei funcione decentemente sino lo que se logra es que se corte la coneccion.
    Esto que decís, me parece errado. .net framework en ningún caso hace que un programa funcione "mejor". Tampoco puede, en el caso puntual del software de huawei, hacer que el mismo funcione "decentemente".

    .Net framework, lo único que puede hacer por cualquier software es que funcione o que deje de funcionar. Si el software de huawei usa .NET framework, lo necesita PARA FUNCIONAR... no para funcionar decentemente o para mejorar. Los programas desarrollados sobre .NET, necesitan a .NET para funcionar. Sin este, no funcionan. O sea que... si no tuvieras .NET framework, y el software de huawei hiciera uso del mismo, no te podrías conectar directamente (ni bien, ni mal, ni decentemente) ya que no podrías CORRER el software de huawei siquiera. Por lo tanto, tener .NET sería mas bin un requisito para poder primero que nada iniciar el software de huawei y recién ahí PODER CONECTARTE... no para CONECTARTE "mejor" o "decentemente". Si la gente ya se instalo el software de huawei, y el mismo corre, ya no necesita mas que esto para usar el servicio como la empresa lo permite. Actualizar el framework respondería mas bien a cuestiones de correciones de BUGS y de Seguridad que solo le competen al desarrollador, no al usuario. Los de huawei seguro que se fijaron que su software no te limite la conexión a 4KBps por un BUG.

    En ningún caso un framework ayuda a un programa a "correr mejor". Te dejo un enlace a la explicación de Wikipedia de lo que es un Framework. .NET cae dentro de esta definición obviamente: Registrarse Inicia sesión

    No necesitas haber hecho desarrollos sobre .NET como yo para entender que este framework (ni ningún otro) constituyen una suerte de, llamémoslo, panacea de la conexiones 3G. De esto uno se da cuenta por definición.

    Yo creo que si realmente vos lograste alcanzar una velocidad promedio de 1mbps con Movistar o con otro proveedor de 3G al día de hoy, es debido a otra cosa. De ningún modo esto puede deberse a actualzar .NET framework. Y es que sencillamente no tiene ningún tipo de relación.

    Yo espero que puedas dar con la verdadera causa de que tu conexión 3G alcance esa velocidad, ya que la explicación le vendría al dedo a MUCHÍSIMA gente a la cual yo no le he visto lograr superar los 10KBps (con toda la furia). Sin ni con .NET framework instalado en cualquiera de sus 3 versiones.

    Creo que descartar esto de que el .NET framework es la solución al problema, es un paso importante a llegar tener el éxito que tuviste vos. Si seguimos haciendo fuerza, seguro que todos van a poder conectarse a la velocidad que sugiere la promo, como ya lo lograste vos. Es cosa de seguir intentando nomas... ¿no? (o a lo mejor no... en realidad yo no lo sé)
      • 6
      • mensajes
      • miembro desde
      • 09/09/05
    03/05/2009
    #35 Re: Movistar 3.5 G ANDA LENTO!

    Una aclaración mas... bajarse el .NET framework "compacto" (el que pesa menos) haciendo uso de un modem 3G en Argentina, tarda 1 hora 20 minutos (si sale todo bien y no se corta la descarga).

    Así que a los que quieran probar pese a mi consejo de lo inútil que esto sería, les recomiendo ir a un ciber o usar otro tipo de conexión.

      • 2,911
      • mensajes
      • miembro desde
      • 14/10/03
    05/05/2009
    #36 Re: Movistar 3.5 G ANDA LENTO!

    yo no me calentaria mucho por lokoallimite: es el troll oficial de movistar en este foro y siempre insiste con lo mismo y dudo que cualquier explicación racional le haga cambiar su actitud...

      • 6
      • mensajes
      • miembro desde
      • 09/09/05
    06/05/2009
    #37 Re: Movistar 3.5 G ANDA LENTO!

    Hay que reconocerle que por lo menos admite que no llegan ni por asomo a la velocidad prometida (y que hay que "hacer algo" para que en teoría suceda, aunque nunca lo he visto).

      • 2,911
      • mensajes
      • miembro desde
      • 14/10/03
    06/05/2009
    #38 Re: Movistar 3.5 G ANDA LENTO!

    Para lograr estas velocidades prometidas, se deberian cumplir por lo menos la condición de que le asignen al menos 3 o 4 tramas E1 solo para los datos, por Radio base, lo cual es muy pero muy raro aca.
    también, aumentar la densidad de radiobases, ya que con utms/wcdma, podes navegar usando varias antenas a la vez (una buena cobertura de estas podria compensar la falta de ancho de banda para datos en las radiobases), pero tanto claro como movistar, redujeron al minimo sus planes de ampliaciones de NodeB y upgrades de 2g a 3g.
    Creo, no sé con certeza, que al menos claro no corto su plan de inversiones para aumentar el ancha de banda disponible entre NodeB y las Rnc, al igual que la conectividad de las ultimas contra el core.

    • PoetaCamba
      Invitado
    02/06/2009
    #39 Re: Movistar 3.5 G ANDA LENTO!

    la verdad q si trate de convercerme antes de contratar este servicio ya q en otro tiempo tuve problemas con cti y claro, y me kedo una idea gral. de estas empresas. bueno me pasa exactamente lo q le pasa a uds. yo vivo en ushuaia aqui es mucho mas dificil q puedan brindar un servicio de banda ancha como lo normal ya que las inclemencias del clima y las montañas son unas barreras para las comunicaciones. pero igual quice probar. bueno si bien se conecto bien el primer dia los demas dias fueron un calvario intentando conectar la linea por horas teniendo fallos o errores comoq e el equipo remoto no responde y se cerraran los puertos, etc. cuando logro conectar despues de tanto dolor de cabeza me sale un cartel con la velocidad de coneccion 7.2 mbps!!! y no baja a mas de 40 kb/s hay momento en q el flujo de datos queda en 0.00kb/s intermitente por 1 min y despues vuelve con golpes de 80 kb/s!!! totalmente inestable estoy viendo una pagina se corta y vuelve cosas asi. eso cuando funciona bien!!!!. a veces por mas q este horas no logro hacerlo conectar. a veces simplemente se conecta a 53.6kb/s (modem telefonico???) y es realmente irritable cargar una pagina en 10 minutos. la verdad muy malo el servicio me comunique al *932 de movistar para consultar y para solucionar mi problema y me hicieron desinstalar e instalar el modem nuevamente el software tambien cambiar algunas configuraciones en la placa controladora de usb raiz universal (horas al tel!!!). y nada..., bueno me dijeron q asentaron mi reclamo y q en el transcurso de 3 dias se solucionaria mi problema, q podia ser debido a una saturacion en la red o baja intensidad de la señal o algun problema de mi windows xp. (tengo windows original actualizado a la ultima version, la intensidad esta por encima del 92% todo el tiempo). pero cuando conecto empieza la pesadilla. hace hace 3 dias adquiri mi modem y ya quiero devolverlo, es una lastima estaba tan contento..., no pueden mejorar el servicio o explicar al menos al cliente q es lo q se le esta vendiendo antes de adquirirlo. por favor estas empresas son capaces de cosas mas elevadas, no este pauperrimo servicio con el q siguen estafando a millones. gracias. christian schwaderer dni 29223616 ushuaia tierra del fuego argentino. edad 27. cliente de cti claro y movistar por mas de 6 años.

      • 3,927
      • mensajes
      • miembro desde
      • 24/08/06
    02/06/2009
    #40 Re: Movistar 3.5 G ANDA LENTO!

    loko, vos respetas las pautas de "convivencia" de este foro?
    mmm

Primer ... 23456 ... Último
IR ARRIBA