Problema con la seguridad de un router TP-Link

      • 2
      • mensajes
      • miembro desde
      • 10/11/10
    #1 Problema con la seguridad de un router TP-Link

    Hola. A ver si me ayudan. Conecté un router inalambrico para internete a una red de Speedy. La configuración se realizó correctamente y tengo internet en ambas máquinas, la de escritorio y la Notebook. El problema surge cuando le coloco contraseña al router para que no se me cuelguen los vecinos. Aquí, la compu de escritorio funciona correctamente, pero la Notebook, pese a que aparece como conectada a la red (que tiene contraseña) no puede conectarse, tarda mucho y termina tirando error. En mi casa tenía otro servidor (Cablemodem) y otro router TP-Link, y la Notebook anduvo perfectamente desde el primer momento. Tengo una Acer aspire con win vista.
    Nuevamente, cuando saco la contraseña (Internet para todos) la conexión funciona correctamente. Alguien sabe qué puede estar pasando y cómo solucionarlo?
    Muchas gracias!!

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    1 comentarios / 1704 Visitas

      • 4
      • mensajes
      • miembro desde
      • 10/11/10
    10/11/2010
    #2 Re: Problema con la seguridad de un router TP-Link

    hola,
    primero configurá la contraseña en el router, después probá elimando la red de tu lista de redes de windows vista. Vas al Centro de conexiones y recursos compartidos - administrar redes inalámbricas y quitás la red.
    Después intentá conectarte nuevamente. Te va a volver a pedir los datos de la red.
    Saludos

IR ARRIBA