Router Tp-Link WR340G desconecta al azar la LAN con el Wifi habilitado.

      • 24
      • mensajes
      • miembro desde
      • 28/12/08
    #1 Router Tp-Link WR340G desconecta al azar la LAN con el Wifi habilitado.

    Buenos dias,

    tengo un WR340g de Tp-Link,
    si deshabilita el wifi (la transmision) la boca de Lan anda todo el tiempo,
    digo transmision porque el broadcast lo tengo siempre deshabilitado.

    Si habilito la transmision wifi, el wifi anda barbaro pero mi pc conectado por cable se desconecta y conecta (lo veo en el icono de red de la barra de tareas), aparece con la cruz tachada roja y al toque aparece como conectado,

    pero al mirar las luces del modem de Fibertel vel que se apagan las de RX y TX, por lo cual me corta la baja de archivos y la reanuda al toque cuando las luces se prenden,

    no es el modem de fibertel ni mi placa de red, porque cuando los conecto directo esto no pasa ni ahi,

    y como comento al principio, si deshabilito el wifi tampoco pasa esto, todo funciona ok,

    aclaro que ya puse el ultimo firmware disponible en la pagina de TPLINK, tengo todo por DHCP, ya probe con ip fijo y pasa lo mismo, y porbe parva de configs distintas del router,



    a alguien le sucede lo mismo con este router WR340G ?, puede ser un problema de hard del router ?, que opcion se les ocurre que podria tocar, la unica que me da resultado es eshabilitar el wifi, pero lo necesito, anda perfecto el wifi por ahora,



    gracias desde ya por responder, saludos.
    -----Agregado el 27/6/2011 a las 11 : 01 : 34-----
    Aclaro que no se corta la descarga, evidentemente si se interrumpe y luego reanuda al suceder esto, pero no me parece normar esto, sobre todo ver el icono tachado en la barra de tareas y que aparezca conectado solo al toque, se que es un router barato el que compre, pero bueno, gracias.
    -----Agregado el 27/6/2011 a las 11 : 13 : 03-----
    Esto lo hace cada 5 minutos, o sea, veo el icono como desconectado y conecta al toque, seria como un microcorte que interrumpe toda actividad de internet, pero reanuda enseguida, a veces pasa un buen rato y esto de desconectarse no sucede.

    Con el wifi deshabilitado esto no pasa nunca.

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    1 comentarios / 4795 Visitas

      • 24
      • mensajes
      • miembro desde
      • 28/12/08
    29/06/2011
    #2 Re: Router Tp-Link WR340G desconecta al azar la LAN con el Wifi habilitado.

    En realidad pasa, pero con menor frecuencia, funcionan asi estos routers economicos ???, alguno tuvo o tiene este problema ?, gracias.

IR ARRIBA