No me asigna puerta de enlace predeterminada :(

      • 24
      • mensajes
      • miembro desde
      • 11/09/04
    #1 No me asigna puerta de enlace predeterminada :(

    Hola amigos:

    Quisiera plantearles mi inquietud que se esta transformando en un pequeño dolor de huevos:
    Le compre una maquina a mi hermana y se la arme, ya que no tenia mucha guita me dijo que le compre algo barateli y por la guita que mas o menos queria consegui un mother mercury con el micro soldado con un "Duron 2000+" que tiene video, sonido, red, modem y a mi vieja on-board tambien... Particione los discos hice dos particiones una para el 98 y otra para el XP y en ninguna de las dos tengo internet, yo soy abonado de cablemodem de fibertel o sea, configure tanto en el w98 como en el XP que asigne automaticamente las ip, ninguno de los dos sistemas tiene firewall, no tengo router ni nada raro, pero si pido un ipconfig desde el cmd me tira la ip y la mascara de subred, pero no me asigna puerta de enlace predeterminada, lo raro es que el led de "activity" del modem titila cuando lo conecto como si tuviera un linkeo normal y la verdad no tengo idea si es un tema de configuracion o un tema de la placa de red. Obviamente desenchufaba toda la maquina de ella y enchufaba la mia y andaba inet perfectamente y me asignaba todo joya...
    Bien, creo que di todos los datos pertinentes, si alguien sabe algo se lo agradecere infinita mente ya que la inflamacion de testiculos va en aumento..., si quieren algun dato mas chiflen que voy a ver si desde el laburo y furtivamente me conecto a leer sus respuestas

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    11 comentarios / 154851 Visitas

      • 4,697
      • mensajes
      • miembro desde
      • 08/12/01
    29/03/2005
    #2 Re: No me asigna puerta de enlace predeterminada :(

    Postea el ipconfig /all

    gracias

      • 24
      • mensajes
      • miembro desde
      • 11/09/04
    30/03/2005
    #3 Re: No me asigna puerta de enlace predeterminada :(

    Aca te dejo el ipconfig/all
    D:\Documents and Settings\maria marta>ipconfig /all
    Configuración IP de Windows
    Nombre del host . . . . . . . . . : mjhg-r2evvly7k2
    Sufijo DNS principal . . . . . . :
    Tipo de nodo . . . . . . . . . . : desconocido
    Enrutamiento habilitado. . . . . .: No
    Proxy WINS habilitado. . . . . : No
    Adaptador Ethernet Conexión de área local :
    Sufijo de conexión específica DNS :
    Descripción. . . . . . . . . . . : Adaptador Fast Ethernet VIA PCI 10/1
    00Mb
    Dirección física. . . . . . . . . : 00-11-5B-0C-C5-94
    DHCP habilitado. . . . . . . . . : No
    Autoconfiguración habilitada. . . : Sí
    Dirección IP de autoconfiguración : 169.254.249.30
    Máscara de subred . . . . . . . . : 255.255.0.0
    Puerta de enlace predeterminada :
    D:\Documents and Settings\maria marta>


    espero que sirva, saludos y gracias.

      • 295
      • mensajes
      • miembro desde
      • 09/10/03
    30/03/2005
    #4 Re: No me asigna puerta de enlace predeterminada :(

    pone ipconfig /renew_all y contame como te va

      • 53
      • mensajes
      • miembro desde
      • 04/01/05
    30/03/2005
    #5 Re: No me asigna puerta de enlace predeterminada :(

    Apaga el modem y la pc.
    prende el modem y despues de que este en linea prende la PC.
    y listo.
    Si nada de esto funciona elimina la placa de red de la comfiguracion y reinstalala.

    Suerte

      • 24
      • mensajes
      • miembro desde
      • 11/09/04
    30/03/2005
    #6 Re: No me asigna puerta de enlace predeterminada :(

    Cuando tiro un renew me dice que no puede renovar las ip que puede que haya un problema con el servidor de dhcp.
    Por otro lado les comento que mi computadora (o sea el gabinete con mis discos placas y demas) la conecto y me levanta todo perfectamente, por eso me resulta extraño y me cuesta definir si el problema es de la placa de red o de configuracion
    Tambien probe en w98 ya que tengo los dos sistemas operativos...
    Saludos y gracias.

      • 2,602
      • mensajes
      • miembro desde
      • 05/01/03
    02/04/2005
    #7 Re: No me asigna puerta de enlace predeterminada :(

    puede ser la placa de RED, porque no probás con otra, en base a ese resultado, vas a tener un mejor panorama.

    slds

      • 4,697
      • mensajes
      • miembro desde
      • 08/12/01
    02/04/2005
    #8 Re: No me asigna puerta de enlace predeterminada :(
    Cita Escrito por joako_
    Aca te dejo el ipconfig/all
    D:\Documents and Settings\maria marta>ipconfig /all
    Configuración IP de Windows
    Nombre del host . . . . . . . . . : mjhg-r2evvly7k2
    Sufijo DNS principal . . . . . . :
    Tipo de nodo . . . . . . . . . . : desconocido
    Enrutamiento habilitado. . . . . .: No
    Proxy WINS habilitado. . . . . : No
    Adaptador Ethernet Conexión de área local :
    Sufijo de conexión específica DNS :
    Descripción. . . . . . . . . . . : Adaptador Fast Ethernet VIA PCI 10/1
    00Mb
    Dirección física. . . . . . . . . : 00-11-5B-0C-C5-94
    DHCP habilitado. . . . . . . . . : No
    Autoconfiguración habilitada. . . : Sí
    Dirección IP de autoconfiguración : 169.254.249.30
    Máscara de subred . . . . . . . . : 255.255.0.0
    Puerta de enlace predeterminada :
    D:\Documents and Settings\maria marta>


    espero que sirva, saludos y gracias.

    perdon esa ip no es de ningun proveedor .. si no me equivoco .. es la automatica del window$

    no podes entrar a la conf . del modem ??
      • 24
      • mensajes
      • miembro desde
      • 11/09/04
    03/04/2005
    #9 Re: No me asigna puerta de enlace predeterminada :(

    Gracias a todos por los consejos que me dieron, al final com me dijo maitor segui esa secuencia, apague el modem la pc y reinicie y lo tomo como si nunca hubiese tenido problema, no se poruqe es, y porqeu no me renovava la ip ni nada, paro bueno asi logre tener inet.
    Gracias a todos nuevamente y saludos.

      • 4,697
      • mensajes
      • miembro desde
      • 08/12/01
    03/04/2005
    #10 Re: No me asigna puerta de enlace predeterminada :(

    para eso estamos

12 Último
IR ARRIBA