Problemas con el modem adsl ruoter conexion lan con Arnet

      • 4
      • mensajes
      • miembro desde
      • 11/03/07
    #1 Problemas con el modem adsl ruoter conexion lan con Arnet

    Hola tengo el servicio de Arnet banda ancha 640k y quiero conectar un modem Adsl Router View Tech ADS-01 tiene el sofware conexant, es dual osea usb y lan, en usb funciona perfecto pero al conectarlo en red se conecta y a los pocos minutos se corta y la pc me indica que el cable de red no esta conectado, incluso este problema se manifiesta aún no estando conectado, es decir conecta se corta conecta y así sucesivamente. Finalmente la luz del cable lan conectado a la pc tiene en un led que en vez de estar en verde constantemente varia de verde y luego naranja. Espero que alguien me pueda ayudar a solucionar el problema y desde ya muy agradecido por la potencial ayuda.

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    5 comentarios / 7491 Visitas

      • 5,263
      • mensajes
      • miembro desde
      • 14/07/05
    11/03/2007
    #2 Re: Problemas con el modem adsl ruoter conexion lan con Arnet

    Suponemos que el cable de red está bien armado, verdad?
    Probá forzando la placa de red de la PC a 10 Mbps. En Propiedades de Conexión de Area Local, Configurar la placa de red, Opciones Avanzadas, Connection Type, elegí 10BaseT Half Duplex. También probá otras opciones que no sea Auto-Negotiation.
    Suponemos que el cable de red está bien armado, verdad?

      • 4
      • mensajes
      • miembro desde
      • 11/03/07
    11/03/2007
    #3 Re: Problemas con el modem adsl ruoter conexion lan con Arnet

    Muchas Gracias Por La Respuesta, Verdaderamente Me Ayudo Mucho A Descubrir El Problema Que Fue El Cable Que Era Nuevo Y Sinembargo En Mi Equipo Fallaba No Así En Otro Equipo?? Pero Con Eso Se Solucionó El Problema Que Me Tenia Mal.
    Muchas Gracias Por La Ayuda Y Espero Que Este Sitio Siga Así Ayudando A Gente Como Yo Que Por Ahi No Sabemos Que Hacer Ante Un Problema.
    Hasta Pronto
    Esteban

      • 4
      • mensajes
      • miembro desde
      • 11/03/07
    11/03/2007
    #4 Re: Problemas con el modem adsl ruoter conexion lan con Arnet

    Hola desgraciadamente lo que creí que estaba solucionado sigue siendo igual, es decir se corta pero menos que antes, aparece el mensaje su cable de red esta desconectado y luego reconectando. Lo que me enviaste en le mensaje anterior lo hice todo y no varian los cortes Bueno espero que alguien pueda ayudarme en este problema. Saludos

      • 418
      • mensajes
      • miembro desde
      • 19/02/07
    12/03/2007
    #5 Re: Problemas con el modem adsl ruoter conexion lan con Arnet

    Trata de conseguir otro cable y proba con ese asi por lo menos ya descartas una posible solucion o bien era esa la solucion y contanos como fue

      • 4
      • mensajes
      • miembro desde
      • 11/03/07
    12/03/2007
    #6 Re: Problemas con el modem adsl ruoter conexion lan con Arnet

    Hola cambie los cables pero el problema sigue, si hay un cable en especial que se pueda conseguir? Lo raro es que estos cables probados en otras pc que estan en red funcionan correctamente. Saludos y espero sus respuestas Gracias.

IR ARRIBA