Tengo internet pero no tengo tono!!!!

      • 13
      • mensajes
      • miembro desde
      • 24/02/03
    #1 Tengo internet pero no tengo tono!!!!

    Hola a todos tengo un problema hace dias que tengo internet sin problemas pero no tengo tono de linea paso a hacer el diagrama de como esta distribuido el cableado,

    ------------roseta rj11(1 Telefono) sin tono
    Linea de telecom---------------(spliter)
    ------------modem adsl (Funciona joya)
    Hace años que funcionaba todo ok, esta roto el splitter no?
    Que hago? saco el splitter meto un bifurcador, y meto microfiltros? 1 para el modem adsl y otro para el telefono?
    Si me pueden confirmar esto se lo agradeceria, porque de ahi a que venga telecom puede pasar un siglo gracias, saludos

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    2 comentarios / 38322 Visitas

      • 5,261
      • mensajes
      • miembro desde
      • 14/07/05
    22/04/2007
    #2 Re: Tengo internet pero no tengo tono!!!!

    Y a la entrada del splitter (o sea directo desde la bajada de teléfono) hay tono? No sea cosa de que no tenga tono la línea.
    Siempre es mejor el splitter que los microfiltros, y me parece raro que se haya jodido la salida telefónica. No será la conexión a la roseta el problema? No podés enchufar un teléfono con RJ11 directamente a la salida telefónica del splitter, sin roseta?

      • 1
      • mensajes
      • miembro desde
      • 22/03/08
    22/03/2008
    #3 Re: Tengo internet pero no tengo tono!!!!

    me paso igual, y lo solucione de la siguiente forma, el cable de telecom ingresa al living, desde alli sale una extension para una pieza en el fondo. corte el cable que va para el fondo y anduvo joya, parece que el cable que va para el fondo tiene algun corto, ya lo voy a revisar despues, por lo pronto tengo tono de nuevo, aclaro que internet no se habia cortado nunca,

IR ARRIBA