Nuevo modem dual Pirelli de arnet

      • 3
      • mensajes
      • miembro desde
      • 03/02/08
    #51 Re: Nuevo modem dual Pirelli de arnet

    Hola: en el explorer pongan. Registrarse Inicia sesión
    Tengan un poco de paciencia..... les aparece una ventana de cofirmación.
    Usuario: "admin" ; contraseña "tomenague" y listo... ya estan adentro...
    Saludos

      • 913
      • mensajes
      • miembro desde
      • 01/12/07
    22/09/2008
    #52 Re: Nuevo modem dual Pirelli de arnet
    En estas miseras 6 páginas de la conversacion aparece repetidamente:

    Cita Escrito por luckfr Ver mensaje
    Hola, les cuento como abrir los puertos del Emule en el modem Pirelli.
    1 - Ingresar a la dirección Registrarse Inicia sesión desde un browser
    2 - Aparecerá una ventana solicitando autenticación, usr: admin - pwd: tomenague.
    ...
    Cita Escrito por Infanta Ver mensaje

    ...

    3- En la barra de direcciones de Internet Explorer escribi Registrarse Inicia sesión http://10.0.0.2/main.html, ingrese la clave y contraseña admin - tomenague.
    ...
    Cita Escrito por pattone Ver mensaje
    Grande LUCKFR... yo lo habia probado con Registrarse Inicia sesión
    Cita Escrito por ELPELAO Ver mensaje
    . EN LA BARRA DEL NAVEGADOR ESCRIBIS http//10.0.0.2/main/htm . DE AHI TE LLEVA AL MODEM :
    usuario: admin
    contraseña : tomenague.
    Cita Escrito por nacholibre Ver mensaje
    ...
    1. Ingresar a la administración del módem Registrarse Inicia sesión
    user admin contraseña tomenague
    ...
    Cita Escrito por incayuyo Ver mensaje
    ...
    Registrarse Inicia sesión
    usuario:admin
    pass: tomenague
    ...
    Cita Escrito por Emmanux Ver mensaje
    P
    ... tenés que ingresar a la página Registrarse Inicia sesión , y ahí no hacés nada, es sólo para que luego no te pida la contraseña. Luego entrás a Registrarse Inicia sesión y desde el botón edit
    ...
    Cita Escrito por sombrazeiro Ver mensaje
    ...
    Registrarse Inicia sesión , usuario admin, contraseña tomenague.
    ...

    ----------------------
    Y el huevón pone:
    Cita Escrito por marceloarge20 Ver mensaje
    Hola, tego entendido que para acceder a la configuracion avanzada del modem por http tenes que poner en el navegador: Registrarse Inicia sesión user: admin pass: tomenague
    este de arriba puso lo mismo en varios temas referidos al modem

    Cita Escrito por talleruno Ver mensaje
    Hola: en el explorer pongan. Registrarse Inicia sesión
    Tengan un poco de paciencia..... les aparece una ventana de cofirmación.
    Usuario: "admin" ; contraseña "tomenague" y listo... ya estan adentro...
    Saludos

    Hay que aprender a leer un poquito flaquito y no con tal de dejar un mensaje... si?
    Seria para putearte un poquito mas pero prefiero no perder tiempo, ya bastante tarde en hacer esto para que veas la boludes qe pusiste.
      • 13
      • mensajes
      • miembro desde
      • 25/09/08
    25/09/2008
    #53 Re: Nuevo modem dual Pirelli de arnet

    Nop
    No me funciona. Pongo Registrarse Inicia sesión y me aparece una ventanita de autenticación con mi nombre de usuario y contraseña escritos y cuando hago clic en "aceptar" vuelve a aparecer. Obvio que si voy a "cancelar" me embromo también: me aparece una pantalla rosa (¿?) titulada 401 Unauthorized.
    No creo tener problemas con el usuario y la contraseña porque me sirven para reconectarme cuando el Pirelli decide "descansar" después de unos minutos de inactividad.
    Realmente necesito la ayuda.
    ¡Gracias!

    D'oh! Tomenague... Claro

      • 115
      • mensajes
      • miembro desde
      • 25/04/08
    06/10/2008
    #54 Re: Nuevo modem dual Pirelli de arnet
    Cita Escrito por ComoTeExplico Ver mensaje
    Nop
    No me funciona. Pongo Registrarse Inicia sesión y me aparece una ventanita de autenticación con mi nombre de usuario y contraseña escritos y cuando hago clic en "aceptar" vuelve a aparecer. Obvio que si voy a "cancelar" me embromo también: me aparece una pantalla rosa (¿?) titulada 401 Unauthorized.
    No creo tener problemas con el usuario y la contraseña porque me sirven para reconectarme cuando el Pirelli decide "descansar" después de unos minutos de inactividad.
    Realmente necesito la ayuda.
    ¡Gracias!

    D'oh! Tomenague... Claro
    Poné unicamente http//10.0.0.2 y después si en la ventanita tu nombre de usuario y la contraseña.
      • 913
      • mensajes
      • miembro desde
      • 01/12/07
    25/10/2008
    #55 Re: Nuevo modem dual Pirelli de arnet

    o usa telnet

      • 9
      • mensajes
      • miembro desde
      • 11/04/09
    11/04/2009
    #56 Re: Nuevo modem dual Pirelli de arnet

    revivo este thread para saber si aun funciona esto.....

    intento con ese usuario admin y contraseña...pero nada pasa...jamas me conecta a internet.

    hubo cambios en arnet del año pasado o algo asi que ya no funciona?

    gracias y un abrazo

      • 913
      • mensajes
      • miembro desde
      • 01/12/07
    11/04/2009
    #57 Re: Nuevo modem dual Pirelli de arnet
    Cita Escrito por caballero07 Ver mensaje
    revivo este thread para saber si aun funciona esto.....

    intento con ese usuario admin y contraseña...pero nada pasa...jamas me conecta a internet.

    hubo cambios en arnet del año pasado o algo asi que ya no funciona?

    gracias y un abrazo
    hubo cambios en las contraseñas
    mira
    los nuevos usuarios y ocntraseñas estan en la guia del modem, abajo de todo en el chat de los comentarios estan publicados.
    Registrarse Inicia sesión fijate qe estan ahi
      • 9
      • mensajes
      • miembro desde
      • 11/04/09
    11/04/2009
    #58 Re: Nuevo modem dual Pirelli de arnet

    muy agradecido Leean...ahi estoy mirando. Saludos.
    -----Agregado el 11/4/2009 a las 08 : 12 : 42-----
    Intente nuevamente con esas pass y admin...de marzo, y tampoco funciono . :S Habran cambiado otra vez?

    salud!

      • 913
      • mensajes
      • miembro desde
      • 01/12/07
    11/04/2009
    #59 Re: Nuevo modem dual Pirelli de arnet

    probaste con user "admin" pass " alvlgeddl " ? tal cual? te llega a pedir el usuario y contraseña?

      • 9
      • mensajes
      • miembro desde
      • 11/04/09
    11/04/2009
    #60 Re: Nuevo modem dual Pirelli de arnet

    Si! pero me ocurre lo siguiente. Ese usuario y pass funcionan, esa pagina luego de loguear queda aboslutamente en blanco. Internet funciona porque se abre cualquier pagina, pero en esa no veo ningun menu en la izquierda ( esos que aparecen en los screenshots que han puesto antes) , la pagina siempre esta en blanco.

    que puede pasar?


    gracias y saludos

Primer ... 45678 ... Último
IR ARRIBA