PROBLEMAS Cablemodem + Router WIFI Encore ENHWI-G3

      • 6
      • mensajes
      • miembro desde
      • 09/06/07
    #1 PROBLEMAS Cablemodem + Router WIFI Encore ENHWI-G3

    Hola a todos.
    Creo este tema porque ya probé absolutamente todo lo que estaba a mi alcance y no puedo solucionar mi problemas.
    Les cuento, tengo internet por cablemodem 1mega (con el modem Webstar) y antes tenia configurada mi maquina como server, con el modem conectado por usb y con un switch compartia internet a 2 maquinas mas. Para poder usar internet sin que mi maquina estuviera encendida compre el router encore.
    Configure la red conecte el modem al wan y todo funciona perfecto. Pero no se porque el router se reinicia solo y vuelve a tirar ip, o sea te corta la conexion y todo lo que estabas haciendo. Esto lo hace con ip manual y tambien con ip asignada por DHCP. Cambie el router pensando que podia ser ese el problema, pero sigue haciendo lo mismo.
    Despues probe desconectar el modem del puerto wan de router y todo anduvo perfecto, no volvio a reinicializarce mas.
    Esto es lo raro para mi ya que nunca me habia pasado. No se si tiene problemas de compatibilidad el router con el modem Webstar o que?, ya que el mismo router lo he configurado en otros lugares con arnet con modems comunes y nunca tuve drama
    Si alguien sabe que puede ser lo que pasa le agradeceria que me ayude
    Gracias

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    9 comentarios / 48639 Visitas

      • 5
      • mensajes
      • miembro desde
      • 09/05/07
    08/11/2007
    #2 Re: PROBLEMAS Cablemodem + Router WIFI Encore ENHWI-G3
    Buenas...saves q me compre el mismo esta semana xro mi problema es q no lo puedo configurar xra q me reconozca la notebook...lo estas usando en wifi, cmo hiciste?? la notebook ess olliveti, y la verdad q tengo buena señal y en toda la casa...lo configure en todas las maquinas y nada...
    saludos
      • 6
      • mensajes
      • miembro desde
      • 09/06/07
    09/11/2007
    #3 Re: PROBLEMAS Cablemodem + Router WIFI Encore ENHWI-G3

    hola mira la verdad no tuve ningun drama en configurar el router para utilizar el wifi. es mas te estoy respondiendo desde una notebook olivetti usando el wifi. para ayudarte necesitaria saber que tipo de coneccion a internet utilizas. De todas maneras se cual fuera tenes que conectar el router a una maquina por cable de red y entrar en la configuracion del router. Lo haces poniendo en cualquier ventana del explorador la direccion 192.168.1.1 usuario: admin, pass: admin.
    Prueba con eso sino cualquier cosa dame mas datos y te ayudo
    suerte

      • 5
      • mensajes
      • miembro desde
      • 09/05/07
    09/11/2007
    #4 Re: PROBLEMAS Cablemodem + Router WIFI Encore ENHWI-G3

    la verdad q es muy raro, xq en un ppio lo pude hacer todo bien (el problema es q lo q toqe no lo pude repetir exactamente) xro lo tuve q resetear cuando le cambie la contraseña y no me lo reconocio más. La conexion es x banda ancha de Telefonica (speedy), y lo tenia conectado bien:
    1.cable de telefono al modem
    2.cable de red e/ modem y router
    3.cable de red e/router y maquina fija
    4.wireless a notebook

    Lo configure siempre como me lo inidaba el manual...eso es lo raro.
    gracias por la mano...abrazo

      • 4
      • mensajes
      • miembro desde
      • 06/03/05
    10/11/2007
    #5 Re: PROBLEMAS Cablemodem + Router WIFI Encore ENHWI-G3

    Mira..a me paso lo mismo el otro dia con un cliente con el mismo router. Pero en este caso se le reiniciaba al entrar al Msn (la version 8.1.0178). La solucion fue desactivar UPnP dentro del router. El porque no se ...pero desde que desactive eso..se solucionaron los problemas. Lei por internet que a varios le pasaba eso. Saludos y suerte. Rodrigo

      • 5
      • mensajes
      • miembro desde
      • 09/05/07
    10/11/2007
    #6 Re: PROBLEMAS Cablemodem + Router WIFI Encore ENHWI-G3

    al final cmo muchas veces se presenta la solucion lo q hice fue resetear y arrancar todo de nuevo...y al final pude hacer q se solucionara...asiq igual muchas gracias x la ayuda..
    saludos

      • 6
      • mensajes
      • miembro desde
      • 09/06/07
    11/11/2007
    #7 Re: PROBLEMAS Cablemodem + Router WIFI Encore ENHWI-G3

    rodrigom gracias por responder... la verdad es muy raro lo que hace este router a veces... voy a probar con lo que me decis para ver si tengo suerte... de nuevo muchas gracias por la ayuda
    saludos

      • 1
      • mensajes
      • miembro desde
      • 20/03/08
    20/03/2008
    #8 Re: PROBLEMAS Cablemodem + Router WIFI Encore ENHWI-G3

    El Problema Es El Siguiente, Al Resetear El Módem, Todos Los Presets Vuelven A "default".
    Por Ende La Fecha Y Hora También. Corregí La Fecha, Hora Y Zona Horaria Del Router.
    Con Eso No Vas A Tener Mas Problemas De Desconexiones Al Abrir El Msn. Saludos

      • 109
      • mensajes
      • miembro desde
      • 20/02/08
    02/04/2009
    #9 Re: PROBLEMAS Cablemodem + Router WIFI Encore ENHWI-G3

    hola haberv si alguien me puede ayudar tengo el mismo router que ustedes (encore enhwi g3) el problema es que no tengo internet no me reconoce el modem dsl prove con todo reseteandolo mil veces reiniciando todo tambien y no funciono, el resto me anda todo wifi lan la red de mi casa todo pero sin internet. gracias

      • 1,367
      • mensajes
      • miembro desde
      • 19/11/06
    16/07/2010
    #10 Re: PROBLEMAS Cablemodem + Router WIFI Encore ENHWI-G3

    tengo el router wifi encore enhwi-g3, mi problema es que con telmex la pc anda bien , pero
    conecto el encore con el huawei echolife de telmex y del encore a la compu y nada!
    me reconoce una red pero no pasa naranja!!! la configure de 100 maneras y nada!

IR ARRIBA