Configuración del Router Huawei EchoLife HG520s

      • 68
      • mensajes
      • miembro desde
      • 23/06/04
    #1 Configuración del Router Huawei EchoLife HG520s

    Alguien sabe como configurar el router para que funcione en Speedy...???
    Yo ya entre al router con la direccion 192.168.1.1 y hice la misma configuracion que los otros modelos de router...
    En indicador de ADSL e internet se encienden.. con lo cual creo que la configuración esta bien pero no puedo navegar desde la Pc.. Los IP de esta estan fijo (192.168.1.2 - Gateway y DNS 192.168.1.1 )

    Gracias

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    12 comentarios / 279001 Visitas

      • 14
      • mensajes
      • miembro desde
      • 13/09/08
    14/09/2008
    #2 Re: Configuración del Router Huawei EchoLife HG520s

    Hola. Seguro que el router conecto, me refiero al vpi y vci, acordate es 8 y 35. Despues fijate haya conectado, no es suficiente que este el adsl fijo nomas. Despues entra dentro del router fijita que dns carga, porque sino tenes dos opciones. 1 dejar en DHCP los pc. y si no funciona de DNS proba otros, tipo los de arnet 200.45.191.35 y 200.45.191.40 // o los Open DNS 208.67.222.222 // 208.67.220.220

    Espero sirva algo.

      • 9
      • mensajes
      • miembro desde
      • 04/04/06
    15/09/2008
    #3 Re: Configuración del Router Huawei EchoLife HG520s

    Tengo el mismo problema.
    Entre al router via web, lo configure (el vpi y vci estan bien), habilite el DHCP. Configure mis datos de conexión. las luces de DSL e Internet se encienden pero no puedo acceder a las paginas web o msn.
    Aclaro que la Ip de la placa de red de mi maquina esta en automatica.
    Es extraño pero es asi... ya configure varios routers de diferentes marcas en el pasado y es la primera vez que me pasa esto.
    Si alguno sabe la solución que la comente. Si encuentro la solución la comentare. Saludos!!

      • 9
      • mensajes
      • miembro desde
      • 04/04/06
    15/09/2008
    #4 Re: Configuración del Router Huawei EchoLife HG520s

    Un par de horas despues encontre la solución
    Paso a comentar los pasos:
    1. Ingresas al router via web
    2. En el menu vas a Basic
    3. En la linea de PVC, tenemos un menu desplegable (eh aqui el primer punto importante)
    4. Vamos a ir seleccionando uno por uno (son 7, nosotros usaremos el 0) y en la linea ACTIVE de cada uno, nos aseguramos que este en NO. (normalmente solo el numero 3 esta activo, pero revisen por las dudas los demas)
    5. configuramos nuestros datos en el PVC 0, lo activamos y en la linea Default Route (eh aqui el segundo punto importante) seleccionamos Enable, al igual que el NAT.
    6. Ya estamos navegando......

    Aclaración: todo esto esta realizado con el DHCP Habilitado y con nuestra placa de red en IP automatica.

    Espero que les sirva!!
    A mi me funciono, esto lo eh escrito conectado con el Huawei EchoLife HG520s.

      • 68
      • mensajes
      • miembro desde
      • 23/06/04
    16/09/2008
    #5 Re: Configuración del Router Huawei EchoLife HG520s

    DE 10.. a mi me funciono tambien..
    una sola cosa tuve que hacer que no estaba explicado arriba, pongan todos los PVC en modo bridge... ( menos el 0 que va como router )

    Saludos y GRACIASSSSSSSSSS

      • 25
      • mensajes
      • miembro desde
      • 11/03/07
    17/10/2008
    #6 Re: Configuración del Router Huawei EchoLife HG520s
    Cita Escrito por Neoranga Ver mensaje
    Tengo el mismo problema.
    Entre al router via web, lo configure (el vpi y vci estan bien), habilite el DHCP. Configure mis datos de conexión. las luces de DSL e Internet se encienden pero no puedo acceder a las paginas web o msn.
    Aclaro que la Ip de la placa de red de mi maquina esta en automatica.
    Es extraño pero es asi... ya configure varios routers de diferentes marcas en el pasado y es la primera vez que me pasa esto.
    Si alguno sabe la solución que la comente. Si encuentro la solución la comentare. Saludos!!
    Hola: no puedo encontrar el lugar para poner los datos de mi conexion en este router.Si pueden darme una mano...
    Gracias!
      • 5,261
      • mensajes
      • miembro desde
      • 14/07/05
    17/10/2008
    #7 Re: Configuración del Router Huawei EchoLife HG520s

    En la parte de WAN, cuando cambiás el encapsulado a PPPoE te van a aparecer los campos para poner user/password.
    Slds.

      • 25
      • mensajes
      • miembro desde
      • 11/03/07
    20/10/2008
    #8 Re: Configuración del Router Huawei EchoLife HG520s
    Cita Escrito por OGalati Ver mensaje
    En la parte de WAN, cuando cambiás el encapsulado a PPPoE te van a aparecer los campos para poner user/password.
    Slds.
    Gracias! salió todo bien!
      • 3
      • mensajes
      • miembro desde
      • 14/02/10
    14/02/2010
    #9 Re: Configuración del Router Huawei EchoLife HG520s
    Cita Escrito por Neoranga Ver mensaje
    Un par de horas despues encontre la solución
    Paso a comentar los pasos:
    1. Ingresas al router via web
    2. En el menu vas a Basic
    3. En la linea de PVC, tenemos un menu desplegable (eh aqui el primer punto importante)
    4. Vamos a ir seleccionando uno por uno (son 7, nosotros usaremos el 0) y en la linea ACTIVE de cada uno, nos aseguramos que este en NO. (normalmente solo el numero 3 esta activo, pero revisen por las dudas los demas)
    5. configuramos nuestros datos en el PVC 0, lo activamos y en la linea Default Route (eh aqui el segundo punto importante) seleccionamos Enable, al igual que el NAT.
    6. Ya estamos navegando......

    Aclaración: todo esto esta realizado con el DHCP Habilitado y con nuestra placa de red en IP automatica.

    Espero que les sirva!!
    A mi me funciono, esto lo eh escrito conectado con el Huawei EchoLife HG520s.




    hola amigo yo lo configuro todo pero le pongo submit y no pasa naa :/ q puedo hacer amigos ayudenme pliz lo compre hace poco el modem
      • 32
      • mensajes
      • miembro desde
      • 20/10/06
    03/06/2010
    #10 Re: Configuración del Router Huawei EchoLife HG520s

    Hola todos, tengo el mismo router y el problema que tengo es que me pide una contraseña. Todo anda bien por lo que veo... Alguien sabe como sacarle la contraseña...?

12 Último
IR ARRIBA