Porque te pide contraseña cuando queres acceder a otra maquina

      • 504
      • mensajes
      • miembro desde
      • 26/05/02
    #1 Porque te pide contraseña cuando queres acceder a otra maquina

    En una red con Win xp, cuando quiero acceder a una maquina me pide Autenticarme, Como hago para deshabilitar esto?
    gracias

    Tema cerrado
  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    7 comentarios / 40352 Visitas

      • 255
      • mensajes
      • miembro desde
      • 02/07/01
    08/12/2002
    #2

    Disculpame la pregunta pero la red es toda de XP o estas parado en un Win9.x trantado de entrar a un XP????

    Ahora si TODA la red es XP....
    -esta toda en el mismo grupo?
    -estas compartiendo recursos o queres entrar al raiz de la PC?

    Un par de preguntas para ver mas claramente cual puede ser el problema..

    Saludos

      • 7,272
      • mensajes
      • miembro desde
      • 15/02/02
    08/12/2002
    #3

    en el xp, en el admin de usuarios tenes que agregar el user y el pass que usas en el win9x para iniciar secion, listo !

      • 504
      • mensajes
      • miembro desde
      • 26/05/02
    08/12/2002
    #4

    Son 2 maquinas con XP, y las dos tienen recursos compartidos, de una a otra puedo entrar, pero al revez me pide user y pass, miren el screen...
    pero ninguna maquina tiene user ni pass..

    Imágenes adjuntadas Imágenes adjuntadas
      • 58
      • mensajes
      • miembro desde
      • 08/05/02
    09/12/2002
    #5

    OT:
    che yo tengo otro problema tengo 2 maquinas tambien con xp una con xp sp1 (server) y otra con xp cuando trato de entrar a la carpeta archivos de programa del server (que tiene sp1) me dice que no puedo entrar y no me deja compartirla ni nada
    hay alguna forma de poder entrar ? haciendo algo en el registro u otra cosa?

    el problema seguramente es el service pack 1
    a alguien le pasa?

      • 504
      • mensajes
      • miembro desde
      • 26/05/02
    09/12/2002
    #6

    Lo mio ya lo solucione, era algo con los archivos compartidos...

      • 4,697
      • mensajes
      • miembro desde
      • 08/12/01
    09/12/2002
    #7
    Publicado por iceman
    OT:
    che yo tengo otro problema tengo 2 maquinas tambien con xp una con xp sp1 (server) y otra con xp cuando trato de entrar a la carpeta archivos de programa del server (que tiene sp1) me dice que no puedo entrar y no me deja compartirla ni nada
    hay alguna forma de poder entrar ? haciendo algo en el registro u otra cosa?

    el problema seguramente es el service pack 1
    a alguien le pasa?

    iceman podrias armarte un thread directamente con tu problema asi queda con titulo y vamos a tener mas gente que te pueda dar una mano !
      • 4,697
      • mensajes
      • miembro desde
      • 08/12/01
    09/12/2002
    #8

    jajaajaj eso me pasa por no leer... jaja j

    ya estaba armado !

    Tema cerrado
IR ARRIBA