Modem Router WiFi ZTE ZXV10 W300 - Speedy.

      • 110
      • mensajes
      • miembro desde
      • 04/01/05
    #1 Modem Router WiFi ZTE ZXV10 W300 - Speedy.

    Buenas: quisiera que me den una mano con una pequeñes que no puedo descifrar. Tengo este hermoso aparatito y quiero entrar a él por medio de WiFi y no puedo, o sea, cuando ingreso la dirección 192.168.1.1 que es la que tiene configurada, me dice que la página no existe, pero si hago lo mismo conectado mediante el cable UTP me deja entrar sin problemas, alguien sabría que opción es la que corresponde para que puede entrar mediante WiFi? ya que por UTP anda perfecto, si no fui claro, por favor pregunten y les explicaré nuevamente. Gracias y saludos a los bochitos que siempre me ayudan.

  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    28 comentarios / 639907 Visitas

      • 6,299
      • mensajes
      • miembro desde
      • 02/04/09
    12/11/2009
    #2 Re: Modem Router WiFi ZTE ZXV10 W300 - Speedy.

    bueno a mi me pasa con el TP-LINK TD-W8101G. Lo soluciono escribiendo en puerta de enlace y dns la ip del router y listo. Igual fijate la mac adress...una vez lo active y no se me conectaba... jeje. fijate que estes conectado al wifi ademas...sino imposible desde el vamos!

      • 504
      • mensajes
      • miembro desde
      • 04/08/06
    13/11/2009
    #3 Re: Modem Router WiFi ZTE ZXV10 W300 - Speedy.

    El problema es que no te conectas por wifi con el modem para luego poder entrar al mismo.Lo que tenes que hacer si es que no esta echo, es via cable conectarte con el modem, entrar y configurar la red wifi.Despues salis sacas el cable y te conectas a la red wifi que acabas de hacer.Una vez conectado ahi si vas a poder entrar al modem.

    Si ya creaste la red wifi ( le pusiste nombre tal y contraseña tal) y te conectaste a esa red wifi y no podes entrar el problema es otro.Ahi habria que ver que sistema operativo tenes (windows, linux ect) y como es que haces la conexion.

      • 110
      • mensajes
      • miembro desde
      • 04/01/05
    13/11/2009
    #4 Re: Modem Router WiFi ZTE ZXV10 W300 - Speedy.

    Si, está todo configurado, el tema es que no puedo entrar por WiFi, me dijeron que reseteando el modem se soluciona, lo mas probable debe ser que tenga una opción, pero no la puedo encontrar, tengon WinXP SP3. Gracias...

      • 6,299
      • mensajes
      • miembro desde
      • 02/04/09
    13/11/2009
    #5 Re: Modem Router WiFi ZTE ZXV10 W300 - Speedy.

    Lee el manual y lo vas a encontrar el hoyito donde se encuentra el boton de reset. Sino configurale la placa wireless la mac...pone 000000000000.
    Si estando conectado no se te conecta dale una dns a la placa wireless. 192 168 1 1
    suerte

      • 504
      • mensajes
      • miembro desde
      • 04/08/06
    14/11/2009
    #6 Re: Modem Router WiFi ZTE ZXV10 W300 - Speedy.

    La mac? para conectarse a una red?...

    Si lo reseteas no arreglas nada, solo desconfiguras todo.A ver vos decis que creaste la red: le pusiste nombre pepito y una clave pepito1.En primer lugar ves la red? ( o sea ves una red wifi al alcanse llamada pepito?).SI la vez te podes conectar y te pide el password de la red wifi ( o sea te conectas a la red pepito y te pide la contraseña pepito1).Te toma la contraseña? te dice que conecto ok?

    Si vas a panle de control-conexiones de red-y ahi le haces boton derecho al icono de coxion inalambrica anda a ver redes disponible.Ahi te tendrian que salir todas las red y entre ellas la tuya.

      • 6,299
      • mensajes
      • miembro desde
      • 02/04/09
    14/11/2009
    #7 Re: Modem Router WiFi ZTE ZXV10 W300 - Speedy.
    Cita Escrito por andres2420
    La mac? para conectarse a una red?...
    `
    claro! si no tenes la mac que pide el router, por mas que la red este al alcance no te vas a poder conectar!
    ---------------------
    ves la red??? si o no? cual es el problema exactamente? se mas especifico!
      • 504
      • mensajes
      • miembro desde
      • 04/08/06
    14/11/2009
    #8 Re: Modem Router WiFi ZTE ZXV10 W300 - Speedy.

    ...el router pide una mac? o sea que si me voy a un bar y le pido la clave de la red wifi no me voy a poder conectar porque no tengo la mac del router o el router no tiene mi mac?...a menos que tenga un filtrado ya sea permisivo o de negacion por mac QUE TIENE QUE VER LA MAC EN TODO ESTO?...

      • 6,299
      • mensajes
      • miembro desde
      • 02/04/09
    14/11/2009
    #9 Re: Modem Router WiFi ZTE ZXV10 W300 - Speedy.

    En mi caso(TPLINK TD-W8101G) tengo activado el MAC FILTER y cuando no sabía nada, la activé mal sin querer(un gil total), jeje! entonces digo que si no se puede conectar a su red, por ahí tiene activada la negociación por mac! En un bar, obviamente, no va a estar activada! de esa manera te podés conectar con cualquier placa wifi. A eso iba. Disculpame si no me expliqué bien! Saludos.

      • 110
      • mensajes
      • miembro desde
      • 04/01/05
    16/11/2009
    #10 Re: Modem Router WiFi ZTE ZXV10 W300 - Speedy.
    Cita Escrito por andres2420 Ver mensaje
    La mac? para conectarse a una red?...

    Si lo reseteas no arreglas nada, solo desconfiguras todo.A ver vos decis que creaste la red: le pusiste nombre pepito y una clave pepito1.En primer lugar ves la red? ( o sea ves una red wifi al alcanse llamada pepito?).SI la vez te podes conectar y te pide el password de la red wifi ( o sea te conectas a la red pepito y te pide la contraseña pepito1).Te toma la contraseña? te dice que conecto ok?

    Si vas a panle de control-conexiones de red-y ahi le haces boton derecho al icono de coxion inalambrica anda a ver redes disponible.Ahi te tendrian que salir todas las red y entre ellas la tuya.
    Andres: paso a explicar de nuevo, la red wireless está bien configurada, tengo acceso lo mas bien con la contraseña como vos decís, pero inhalambricamente no puedo ingresar al router, no es que no puedo navegar!.
    El router lo tengo configurado con la IP: 192.168.1.1 cuando ingreso esa IP en el navegador me tendría que aparecer la ventana en donde tendría que ingresar el usuario y la contraseña para que me deje ingresar al router y no me aparece, me sale la leyenda "No puede abrir esa página", tanto con el mozilla como con el IE. En cambio, cuando me conecto por cable (Ethernet) ingreso esa IP en el navegador y se me abre la ventana en donde tengo que ingresar el usuario y la contraseña y me deja ingresar sin problemas al router, espero que se entienda.
    Lo que pienso yo es que en alguna parte del router (firmaware) tiene que tener la opción "no conectar desde afuera (wireless)" pero no se como buscarla y no se por donde puede aparecer y seguramente si reseteo el router esa opción estará desabilitada por defecto, se entiende? Cualquier cosa lo cuelvo a explicar mas detallado. Muchas Gracias y espero la ayudita, ya que no quiero resetear el router.

    Perdón, me olvidaba, el MAC filter lo tengo deshabilitado, pero eso es para que pueda ingresar a la red y ese no es mi inconveniente!.
123 Último
IR ARRIBA