duda planila excel formula de deuda

      • 53
      • mensajes
      • miembro desde
      • 24/07/03
    #1 duda planila excel formula de deuda

    hola gente estoy recien empezando en esto de excel y no se como hacer lo siguiente(adjunto planilla renombrar a xls) es una planilla donde se va descontando una deuda a medida que se paga pero yo no quiero que se muiestre todooo el numero en todoas las celdas quiero que aparezca el numero si difiere del anterior, me explico? o sea si me deben 100 pesos no quiero que ponga 100 pesos en todas las celdas que repeti la formula sino que ponga el resultado de la formula si es diferente a 100 como seria? y si me pueden explicar la logica de la formula no solo pasarme la solucion se los voy a agradecer...y un tutorial bueno sobre excel?jajaj esopero no pedir demasiado...salu2

    Archivos adjuntados Archivos adjuntados
  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    1 comentarios / 2084 Visitas

      • 48
      • mensajes
      • miembro desde
      • 04/01/05
    07/01/2005
    #2 Re: duda planila excel formula de deuda

    algo asi?
    =SI((C2-B3)<>C2;C2-B3;0)
    Si es la versione n ingles reemplaza si por IF

IR ARRIBA