No me anda el Ares

      • 63
      • mensajes
      • miembro desde
      • 17/07/05
    #1 No me anda el Ares

    El tema es el siguiente tenia el ares en mi pc y todo bien, pero tube que formaterala porque se me cago el registo pero que paso reinstalo todo bine de lo mas bien y pongo ares otra ves pero que paso casi no nada no me descarga nada de nada casi algunas cosa no mas ya hice de todo lo toquete por donde mas puse y no se la verdad, tampoco veo que la gente saque nada de mi pc. Lo que no se si algo de lo que tengo estar bloqueando asta donde yo se nada tengo el nod 32 y el sygate de norton y no veo que loe sten bloquenado la verda pregunta sera que me falta alguna ctualizacion de win xp ?????? porqeu yo siempre le ponia un pack de actulizaciones y esta ves no lo hice digamos..... bueno ustedes diran que pasa esepero que sepan que es porqeu es un bune progrma la verda.

    saludos

    Tema cerrado
  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    17 comentarios / 16187 Visitas

      • 87
      • mensajes
      • miembro desde
      • 30/05/07
    26/03/2008
    #2 Re: no me anda ela res
    Cita Escrito por nahuelgenise Ver mensaje
    El tema es el siguiente tenia el ares en mi pc y todo bien, pero tube que formaterala porque se me cago el registo pero que paso reinstalo todo bine de lo mas bien y pongo ares otra ves pero que paso casi no nada no me descarga nada de nada casi algunas cosa no mas ya hice de todo lo toquete por donde mas puse y no se la verdad, tampoco veo que la gente saque nada de mi pc. Lo que no se si algo de lo que tengo estar bloqueando asta donde yo se nada tengo el nod 32 y el sygate de norton y no veo que loe sten bloquenado la verda pregunta sera que me falta alguna ctualizacion de win xp ?????? porqeu yo siempre le ponia un pack de actulizaciones y esta ves no lo hice digamos..... bueno ustedes diran que pasa esepero que sepan que es porqeu es un bune progrma la verda.

    saludos
    Que S.O tenes instalado en tu pc, que Xp tenes???
      • 63
      • mensajes
      • miembro desde
      • 17/07/05
    26/03/2008
    #3 Re: no me anda ela res

    si windows xp servi pack 2

      • 2,862
      • mensajes
      • miembro desde
      • 13/09/03
    26/03/2008
    #4 Re: no me anda ela res

    Hemos de suponer que tenes XP.
    El Firewall de windows esta activado?
    Hicistes un Flashering de tus archivos?? Mira que cuando ares hace esto tarda una bocha y por lo general no baja nada de nada durante este proceso.
    Cambiaste el nombre de usuario por defecto?
    Le especificastes la conexion a internet que tenes(las velocidades)?
    Como te conectas a internet??Modem, router, compania porveedora del acceso.

    Saludos.

      • 63
      • mensajes
      • miembro desde
      • 17/07/05
    26/03/2008
    #5 Re: no me anda ela res

    Hicistes un Flashering de tus archivos??

    eso es creo lo que vi que hcia pero entonces vos decis que si hace so no baja nada?¿?¿?¿?¿?¿?

    la compania es fibertel de 1.5mb es mucha velocidad para el ares y si todo lo demas esta desactivaro el firewals de windows xp.


    saludos

      • 63
      • mensajes
      • miembro desde
      • 17/07/05
    26/03/2008
    #6 Re: no me anda ela res

    PD: sigue sin andamre no me baja nada todavia casi baja lo que se le canta al progrma pero ahora los demas pueden sacarme ami eso cambio lo demas sigue igual ...


    salduso n

      • 5,237
      • mensajes
      • miembro desde
      • 14/07/05
    26/03/2008
    #7 Re: no me anda ela res

    En el Panel de Control te marca Conectado, con nombre de usuario puesto por vos?
    Tenés router con puerto redireccionado o tenés conexión abierta a Internet?
    Tenés firewall con los puertos abiertos?

      • 2,862
      • mensajes
      • miembro desde
      • 13/09/03
    26/03/2008
    #8 Re: no me anda ela res

    El modem de fiber ba derecho, no limita nada.
    Por lo de FILESHARING puede que no te descage nada si es la primera vez que lo hace, no por limitarte si no que este proceso consume mucho CPU y ancho de banda.Por eso es posible que no te baje nada.
    Una vez que te asegurastes que termino debeura andar bien.

    Te sugiero 2 cosas, busca y baja cosas con fuentes de mas de 10 usuarios por lo menos para probar.
    No se busca un tema que este muy de moda ahora.
    Si baja bein el problema son los demas archivos con pocas fuentes.

    La segunda cosa: Que windows tenes? Es una version desatendida tipo UE o COLOSUS?
    Por que los windows originales traen una limitacion en las conexiones de 10 maximas simultaneas.
    Hay algunos programas que cambian esto a 50 100 o mas.

    En el panel de control del Ares, en DESCARGAS, chequea que las opciones de ANCHO DE BANDA esntes las 2 en cero y la casilla del medio, Aumentar cuando el sistema este sin uso, este marcada.

      • 63
      • mensajes
      • miembro desde
      • 17/07/05
    26/03/2008
    #9 Re: no me anda ela res

    me voy a fijar eso que dijiste la verdad plo priemro lo de poenr a descar con muchos usuraioas si descarga descarga pero aprece que amomentos anda bien o por otros ratos anda mal la verda

    salduso N

      • 87
      • mensajes
      • miembro desde
      • 30/05/07
    26/03/2008
    #10 Re: no me anda ela res
    Cita Escrito por OGalati Ver mensaje
    En el Panel de Control te marca Conectado, con nombre de usuario puesto por vos?
    Tenés router con puerto redireccionado o tenés conexión abierta a Internet?
    Tenés firewall con los puertos abiertos?
    Eso no tiene nada que ver dios.
    Es asi man se te debe conectar y desconectar porq capaz que se te conecta al servidor del ares y se desconecta a veces. Ese problema suele suceder, aparte tengo el mismo S.O que vos y tengo fibertel y me anda de 10 el ares
    Tema cerrado
12 Último
IR ARRIBA