reproduccion lenta de videos en internet

      • 5
      • mensajes
      • miembro desde
      • 26/12/06
    #1 reproduccion lenta de videos en internet
    Bueno, mi problema empesó hace poco, aparentemente sin razon a simple vista.
    El tema es que cuando reprodusco videos en paginas como youtube o tutv se me ven colgados (a mas o menos 3 fps) y me fije en el administrador y al parecer es por que entre los procesos "Firefox" (lo usé siempre y nunca tuve problemas) y "System" me consumen casi %99 de CPU...(normalmente firefox usa como 70 y system de 12 a 28). Algo raro es que el video se empiesa viendo normal y como a los 4 segundos es que se realentiza.
    mi duda mas que nada es ¿por qué consume system en este caso? y ademas por que se me ve tan lento el video despeus de un corto lapso de tiempo.

    Aparte de esto aprovecho para otra duda que tengo y me parece que esta relacionado. Es que habeses svchost tambien me consume memoria. No recuerdo el momento específico pero se que es de vez en cuando, y algunas de esas veces llega a consumir casi %100 el solo.

    Bueno esto es todo y espero que me puedan reponder - Desde ya gracias -
    xD


    Uso Windows xp profesional, tengo 512 de Ram y un disco de 80g (por las dudas habiso)


    tengo que aclarar que system me consume todo el tiempo %10 y cuando reprodusco un video es como que aumenta.....igualmente antes no me consumia nada casi en ningun momento (al igual que svchost)...
  1. ¿Este tema te pareció interesante? Compártelo!

    ¿No es lo que buscabas? Intenta buscar un tema similar

    6 comentarios / 13853 Visitas

      • 446
      • mensajes
      • miembro desde
      • 07/06/07
    29/08/2008
    #2 Re: reproduccion lenta de videos en internet

    es mejor verlo con el process explorer, hay algún proceso que esta consumiendo bastante CPU y hace que los vídeos se vean entrecortados, con este programa lo puede ver mejor.

      • 5
      • mensajes
      • miembro desde
      • 26/12/06
    31/08/2008
    #3 Re: reproduccion lenta de videos en internet

    Bueno ese programa lo tengo (de echo lo baje por este problema que tenía). Y aunque hay cosas que todavia no entiendo, veo lo que ya sabia y es que el que me come Uso de CPU (de mas) es el proceso System (esta como proceso de system, asi que no creo que sea un virus ese proceso).

      • 127
      • mensajes
      • miembro desde
      • 04/01/06
    01/09/2008
    #4 Re: reproduccion lenta de videos en internet

    A mi hace unos dias me pasa exactamente lo mismo. Probe co Mozilla y con IE 7.0. Tambien tengo XP y 2 Gb de RAM. Intente reisntalando JAVA y Flash, pero al igual que al amigo pablox, empeza a reproducir el video y a los 3 o 4 seg se congela todo.

      • 5
      • mensajes
      • miembro desde
      • 26/12/06
    02/09/2008
    #5 Re: reproduccion lenta de videos en internet

    Bueno seria bueno saber si a los que les pasa esto tambien les pasa con otro programa.
    Por ejemplo me di cuenta de que tambien me esta afectando a los juegos.
    Cuando entro a algun juego se me ve lento cuango hago algo que consumemucha memoria. Y al fijarme en ls procesos veo que System devuelta el que me molesta.
    Aclaro que a mi no es que se me cuelga el video o el juego por completo sino que disminuye mucho sus fps...(en un juego como el warcraft, llega a casi 1 frame cada 2 segundos xD).


    Por Favor si alguien sabe de que se puede tratar este problema específicamente y como solucionarlo que responda.

      • 5
      • mensajes
      • miembro desde
      • 26/12/06
    08/09/2008
    #6 Re: reproduccion lenta de videos en internet

    Por favor si alguien me puede ayudar.....T_T
    Yo hace poco la formatie la PC asi que dudo que sea un virus. Por las dudas le pasé el Spy S&D y el avast, hasta limpie el registro y todas las cosas boludas con el Ccleaner (o como se llame)...y el problema sigue..
    en el inicio de msconfig no tengo nada raro creo.....asi que no se que pueda ser....pero lo que si tengo es un pop up (me parece que se decia asi, o estare tirando fruta...jajaja) es uno que dice "CID" o algo asi, y se me abre con el Iexporer (el cual no uso) pero ahora no recuerdo que me halla pasado devuelta desde que pase el S&D..


    AYUDAAAAAAAAAAAAAAAAAAAAAAAAAAAA

      • 446
      • mensajes
      • miembro desde
      • 07/06/07
    08/09/2008
    #7 Re: reproduccion lenta de videos en internet

    debe ser algún malware que esta molestando, pásele el malwarebytes en modo seguro haber que detecta.

IR ARRIBA